Artikel-ID: 914378 - Geändert am: Montag, 7. Mai 2012 - Version: 1.0

Beim Versuch, ein ursprüngliche Xbox-Spiel auf Ihrer Xbox 360-Konsole zu spielen, erhalten Sie eine Fehlermeldung, die besagt, dass Sie die Auflösung des Bildschirms oder der Bildschirm bleibt Schwarz oder Grün ändern müssen

SystemtippDieser Artikel bezieht sich auf ein anderes Betriebssystem als das von Ihnen verwendete. Für Sie möglicherweise nicht relevante Artikelinhalte wurden deaktiviert.

Auf dieser Seite

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie eine Xbox 360 VGA HD AV Cable verwenden und versuchen, ein ursprüngliche Xbox-Spiel auf einer Xbox 360-Konsole zu spielen, haben Sie eines der folgenden Probleme:
  • Sie erhalten eine Fehlermeldung, die besagt, dass die Auflösung zu ändern.
  • Der Bildschirm ist Schwarz oder Grün und Sie können nicht am Spiel teilnehmen.

Ursache

Dieses Problem tritt auf, wenn die folgenden Bedingungen erfüllt sind:
  • Sie versuchen, eine ursprüngliche Xbox-Spiel auf einer Xbox 360-Konsole.
  • Verwenden Sie eine Xbox 360 VGA HD AV Cable.
  • Sie verwenden eine Anzeige, die PAL-video-Standard verwendet.

Schritte, die eventuell helfen

Um dieses Problem zu vermeiden, verwenden Sie eine Xbox 360 Advanced SCART AV-Kabel oder eine Xbox 360 Component HD AV Cable anstelle des VGA-Kabels.

Weitere Informationen

PAL-50 unterstützt standard VGA-Kabel nicht. Wenn Sie ein VGA-Kabel verwenden, müssen Sie daher die Xbox 360-Konsole auf PAL-60 verwenden konfigurieren.

Allerdings unterstützen einige Xbox-Originalspiele nur PAL-50 und nicht PAL-60. Daher werden Sie möglicherweise nicht ursprüngliche Xbox Spiele spielen, die nur PAL-50 unterstützt, wenn Sie ein VGA-Kabel verwenden. Weitere Informationen dazu, wie Sie Ihre PAL-Einstellungen zu ändern finden Sie in folgendem Artikel der Microsoft Knowledge Base anzuzeigen:
917304  (http://support.microsoft.com/kb/917304/ ) Das Bild auf dem Bildschirm ist Schwarz, verzerrt oder abgehackt während einer Xbox 360-Spiel

Eine Reparatur anfordern

Wenn die oben genannten Lösungen das Problem nicht behoben, muss Ihre Konsole in unserem Servicecenter repariert werden. Starten des Reparaturvorgangs (https://myservice.xbox.com/pages/consolemanager.aspx?useraction=requestarepair) .

Hinweis Online-Konsole reparieren Service ist derzeit nicht verfügbar in allen Ländern und Regionen.

Xbox-Support

Besuchen Sie die Kontakt (http://support.xbox.com/contact-us) die Seite Informationen an den Xbox Support wenden.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Xbox
Keywords: 
kbxbox360americasportal kbxbox360pacrimportal kbxbox360europeportal kbpubtypekc kbxbox360japanportal kbexpertisebeginner kbsurveynew kbmt KB914378 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 914378  (http://support.microsoft.com/kb/914378/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.