Artikel-ID: 914378 - Geändert am: Dienstag, 25. Januar 2011 - Version: 6.0

Beim Versuch, ein original-Xbox-Spiel auf Ihrem Xbox 360-Konsole spielen, erhalten Sie eine Fehlermeldung, die besagt, die Auflösung des Bildschirms oder Ihr Bildschirm bleibt Schwarz oder Grün geändert werden müssen

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Problembeschreibung

Wenn Sie eine Xbox 360 VGA HD AV-Kabel verwenden und versuchen, auf einer Xbox 360-Konsole ein original-Xbox-Spiel zu spielen, haben Sie eine der folgenden Probleme:
  • Sie erhalten eine Fehlermeldung, die besagt, dass Sie die Auflösung ändern müssen.
  • Der Bildschirm ist Schwarz oder grün, und Sie können nicht am Spiel teilnehmen.

Ursache

Dieses Problem tritt auf, wenn die folgenden Bedingungen erfüllt sind:
  • Sie versuchen, ein Original-Xbox-Spiel auf einer Xbox 360-Konsole.
  • Verwenden Sie eine Xbox 360 VGA HD AV-Kabel.
  • Sie verwenden eine Anzeige, die PAL-video-Standard verwendet.

Schritte, die eventuell helfen

  1. Um dieses Problem zu vermeiden, verwenden Sie eine Xbox 360 Advanced-SCART-AV-Kabel oder eine Xbox 360 Component HD AV Cable, anstatt das VGA-Kabel.

Weitere Informationen

Das standard-VGA-Kabel unterstützt PAL-50 nicht. Wenn Sie ein VGA-Kabel verwenden, müssen Sie daher die Xbox 360-Konsole mit PAL-60 konfigurieren.

Allerdings unterstützen einige Xbox-Originalspiele nur PAL-50 und nicht PAL-60. Daher werden Sie möglicherweise nicht um original-Xbox-Spiele spielen, die nur PAL-50 zu, unterstützen Wenn Sie ein VGA-Kabel verwenden.

Weitere Informationen zum Ändern der PAL-Einstellungen finden Sie in folgendem Artikel der Microsoft Knowledge Base anzuzeigen:
917304  (http://support.microsoft.com/kb/917304/ ) Das Bild auf dem Bildschirm ist Schwarz, verzerrt oder abgehackt während der Wiedergabe einer Xbox 360-Spiel

Zusätzliche Unterstützung

Wenn Sie die Schritte im vorherigen Abschnitt nicht das Problem behoben wurde, möglicherweise in der Konsole repariert werden. Weitere Informationen zum Starten der online-Reparaturprozess, besuchen Sie bitte eine der folgenden Webseitenhyperlinks:
US-Kunden - Online-Konsole zu reparieren. (http://support.xbox.com/support/en/us/nxe/LiveIDSignIn.aspx? redirectUrl=http://support.xbox.com/support/en/us/nxe/registerdevice.aspx? step=repair)
Außerhalb der USA - Online-Konsole zu reparieren (http://www.xbox.com/support/)
Hinweis:Online-Konsole-Reparatur-Service ist derzeit in allen Ländern und Regionen nicht verfügbar.
Weitere Informationen zur Kontaktaufnahme mit Xbox-Kundensupport direkt finden Sie auf der folgenden Microsoft-Website:
http://www.Xbox.com/Support/Contact (http://www.xbox.com/support/contact)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Xbox
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 914378  (http://support.microsoft.com/kb/914378/en-us/ )
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