Artikel-ID: 914378 - Geändert am: Donnerstag, 16. Juli 2009 - Version: 4.3

Beim Versuch, eine ursprüngliche Xbox-Spiel auf Ihrer Xbox 360-Konsole wiedergeben, erhalten Sie eine Fehlermeldung, dass Sie die Auflösung des Bildschirms, Ihren Bildschirm bleibt Schwarz oder Grün ändern müssen

Auf dieser Seite

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie eine Xbox 360 VGA HD AV Cable verwenden und versuchen, auf eine Xbox 360-Konsole ursprünglichen Xbox-Spiel zu spielen, haben Sie eine der folgenden Probleme:
  • Sie erhalten eine Fehlermeldung, die besagt, dass Sie die Auflösung ändern müssen.
  • Der Bildschirm ist schwarz oder Grün, und Sie das Spiel kann nicht wiedergegeben.

Ursache

Dieses Problem tritt auf, wenn folgende Bedingungen erfüllt sind:
  • Sie versuchen, eine Original-Xbox-Spiel auf eine Xbox 360-Konsole.
  • Verwenden Sie eine Xbox 360 VGA HD AV Cable.
  • Sie verwenden eine Anzeige den PAL-video-Standard verwendet.

Schritte, die eventuell helfen

  1. Um dieses Problem zu vermeiden, verwenden Sie entweder eine Xbox 360 Advanced SCART AV Cable oder einer Xbox 360 Component HD AV Cable anstelle von VGA-Kabel.

Weitere Informationen

PAL-50 wird von das standardmäßige VGA-Kabel nicht unterstützt. Wenn Sie eine VGA-Kabel verwenden, müssen Sie daher die Xbox 360-Konsole mit PAL-60 konfigurieren.

Einige Xbox-Originalspiele unterstützen jedoch nur PAL-50 und nicht PAL-60. Daher werden Sie möglicherweise nicht zum ursprünglichen Xbox Spielen, die nur PAL-50, unterstützen Wenn Sie eine VGA-Kabel verwenden.

Weitere Informationen zum Ändern der PAL-Einstellungen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
917304  (http://support.microsoft.com/kb/917304/ ) Beim Versuch, eine Xbox 360-Spiel zu spielen, wird der Bildschirm schwarz oder verzerrt

Weiterer Support

Wenn das Problem durch die Schritte im vorhergehenden Abschnitt nicht behoben wurde, möglicherweise Ihre Konsole repariert werden. Weitere Informationen dazu, wie die online starten reparieren Sie Prozess zu, finden Sie eine der folgenden Webseite Verknüpfungen:
United States customers - Online console repair (http://support.xbox.com/support/en/us/nxe/LiveIDSignIn.aspx? redirectUrl=http://support.xbox.com/support/en/us/nxe/registerdevice.aspx? step=repair)
Outside the United States - Online console repair (http://www.xbox.com/support/)
Hinweis: Online-Konsole reparieren Service ist momentan in allen Ländern und Regionen nicht verfügbar.
Weitere Informationen zur Kontaktaufnahme mit Xbox-Kundensupport direkt bitte den folgenden Microsoft-Website:
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox 360 Advanced SCART AV Cable
  • Microsoft Xbox 360 Component HD AV Cable
  • Microsoft Xbox 360 VGA HD AV Cable
  • Microsoft Xbox
Keywords: 
kbmt kbxbox360americasportal kbxbox360americasportal kbxboxts kbxboxperipherals kbxboxconsole kbxbox360pacrimportal kbxbox360europeportal kbxbox360americasportal kbxbox360ext kbpubtypekc kbtshoot KB914378 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 914378  (http://support.microsoft.com/kb/914378/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN

 

Related Support Centers