Help and Support

Artikel-ID: 914378 - Geändert am: Dienstag, 23. Dezember 2008 - Version: 3.0

Bei dem Versuch, ein ursprüngliches Xbox-Spiel auf Ihr Xbox 360-Konsole zu spielen, zeigen Sie eine Fehlermeldung an, die besagt, dass Sie die Auflösung Ihres Bildschirms, Ihres Bildschirm-Verbleib-Schwarzes oder Ihres Grüns ändern müssen

Auf dieser Seite

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie ein Xbox 360 VGA HD AV Cable verwenden und wenn versuchen, ein ursprüngliches Xbox-Spiel auf ein Xbox 360-Konsole zu spielen, haben Sie die folgenden Probleme eines:
  • Sie zeigen eine Fehlermeldung an, die besagt, dass Sie die Auflösung ändern müssen.
  • Der Bildschirm ist Schwarz, Grün und Sie das Spiel nicht spielen kann.

Ursache

Dieses Problem tritt auf, wenn folgende Bedingungen erfüllt sind
  • Sie versuchen, ein Original Xbox Spiel auf ein Xbox 360-Konsole zu spielen.
  • Sie verwenden ein Xbox 360 VGA HD AV Cable.
  • Sie verwenden eine Anzeige mithilfe Palen-Videostandard.

Schritte, die eventuell helfen

  1. Verwenden Sie ein Xbox 360 Advanced SCART AV Cable oder ein Xbox 360 Component HD AV Cable statt des VGA-Kabels, um dieses Problem zu vermeiden.

Weitere Informationen

Das VGA-Standardkabel unterstützt PAL-50 nicht. Wenn Sie ein VGA-Kabel verwenden, müssen Sie die 360-Konsole daher für Verwendung von PAL-60 konfigurieren.

Einige ursprüngliche Xbox-Spiele unterstützen jedoch nur PAL-50 und nicht PAL-60. Deshalb wird es nicht möglich sein, Spiele ursprünglichem Xbox zu spielen, die nur PAL-50 unterstützen, wenn Sie ein VGA-Kabel verwenden.

Erhalten Sie Weitere Informationen wie Ihre Einstellungen von PALEN zu geändert werden, indem auf die folgende Artikelanzahl klickt, um den Artikel der Microsoft Knowledge Base zu lesen:
917304  (http://support.microsoft.com/kb/917304/ ) Während versuchen, ein Xbox 360 Game wiederzugeben, wird Ihr Bildschirm schwarz oder verzerrt

Zusätzlicher Support

Wenn die Schritte in dem vorherigen Abschnitt Ihr Problem nicht behoben, muss Ihre Konsole repariert werden. Reparieren Sie für weitere Information wie die online zu gestartet wird, Prozess, besuchen Sie eines der folgenden Web-Seite-Hyper-links:
United States customers - Online console repair (http://support.xbox.com/support/en/us/nxe/LiveIDSignIn.aspx? redirectUrl=http://support.xbox.com/support/en/us/nxe/registerdevice.aspx? step=repair)
Outside the United States - Online console repair (http://www.xbox.com/support/)
Note:: Konsole Online Reparaturdienst ist in allen Ländern und Regionen zurzeit nicht verfügbar.
Findet weitere Informationen wie sich direkt zu an Xbox Customer Support gewendet wird, bitte auf dem folgenden Website von Microsoft:
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox 360 Advanced SCART AV Cable
  • Microsoft Xbox 360 Component HD AV Cable
  • Microsoft Xbox 360 VGA HD AV Cable
  • Microsoft Xbox
Keywords: 
kbxboxperipherals kbxboxconsole kbxbox360pacrimportal kbxbox360europeportal kbxbox360americasportal kbxbox360ext kbpubtypekc kbtshoot KB914378 KbMtde kbmt
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 914378  (http://support.microsoft.com/kb/914378/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

SPRACHE AUSWÄHLEN

 

Related Support Centers