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Identificativo articolo: 914378 - Ultima modifica: martedì 23 dicembre 2008 - Revisione: 3.0

Durante il tentativo di utilizzare un gioco di Xbox originale sulla tua console Xbox 360, viene visualizzato un messaggio di errore indicante che è necessario modificare la risoluzione dello schermo o la schermo rimane nero o verde

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Sintomi

Quando si utilizza un cavo di AV Xbox 360 VGA HD e si tenta di riprodurre un gioco Xbox originale su una console Xbox 360, è possibile una i seguenti problemi:
  • È visualizzato un messaggio di errore indicante che è necessario modificare la risoluzione.
  • La schermata è nero o colore verde e si Impossibile riprodurre il gioco.

Cause

Questo problema si verifica quando le seguenti condizioni sono vere:
  • Si sta tentando di riprodurre un gioco Xbox originali su una console Xbox 360.
  • Si sta utilizzando un cavo di AV Xbox 360 VGA HD.
  • Si sta utilizzando una visualizzazione che utilizzano lo standard video PAL.

Suggerimenti

  1. Per evitare questo problema, utilizzare un cavo Xbox 360 avanzata SCART AV o un cavo di AV Xbox 360 componente HD anziché il cavo VGA.

Informazioni

Il cavo standard VGA non supporta 50 PAL. Pertanto, se si utilizza un cavo VGA, è necessario configurare la console Xbox 360 per utilizzare PAL-60.

Tuttavia, alcuni giochi originali Xbox supportano solo 50 PAL e non PAL-60. Di conseguenza, non sarà in grado di giochi Xbox originali che supportano solo 50 PAL se si utilizza un cavo VGA.

Per ulteriori informazioni su come modificare le impostazioni di PAL, fare clic sul seguente numero dell'articolo per visualizzare l'articolo della Microsoft Knowledge Base:
917304  (http://support.microsoft.com/kb/917304/ ) Durante il tentativo di riprodurre un gioco di 360 Xbox, lo schermo diventa nero o distorta

Supporto aggiuntivo

Se la procedura descritta nella precedente sezione non è stato risolto il problema, la tua console potrebbe essere necessario ripristinare. Per ulteriori informazioni su come avviare in linea processo di ripristino, visitare uno dei seguenti collegamenti di pagina Web:
United States customers - Online console repair (http://support.xbox.com/support/en/us/nxe/LiveIDSignIn.aspx? redirectUrl=http://support.xbox.com/support/en/us/nxe/registerdevice.aspx? step=repair)
Outside the United States - Online console repair (http://www.xbox.com/support/)
Nota: Servizio di ripristino in linea console attualmente non è disponibile in tutti i paesi.
Per ulteriori informazioni su come contattare il Supporto clienti Xbox direttamente, è possibile visitare il seguente sito di Web di Microsoft:
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

Le informazioni in questo articolo si applicano a:
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox 360 Advanced SCART AV Cable
  • Microsoft Xbox 360 Component HD AV Cable
  • Microsoft Xbox 360 VGA HD AV Cable
  • Microsoft Xbox
Chiavi: 
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Clicca qui per visualizzare la versione originale in inglese dell?articolo: 914378  (http://support.microsoft.com/kb/914378/en-us/ )
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