Identificativo articolo: 914378 - Ultima modifica: giovedì 16 luglio 2009 - Revisione: 4.3

Durante la riproduzione di un gioco Xbox originale sulla tua console Xbox 360 riceverai un messaggio di errore che informa che è necessario modificare la risoluzione dello schermo o di schermo rimane nero verde

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Sintomi

Quando si utilizza un cavo AV HD di Xbox 360 VGA e si tenta di eseguire un gioco Xbox originale su una console Xbox 360, è possibile una i seguenti problemi:
  • È visualizzato un messaggio di errore che informa che è necessario modificare la risoluzione.
  • Lo schermo è nero o verde e non può eseguire il gioco.

Cause

Questo problema si verifica quando le seguenti condizioni sono vere:
  • Si sta tentando di riprodurre un gioco Xbox originale su una console Xbox 360.
  • Si sta utilizzando un cavo AV HD di Xbox 360 VGA.
  • Si sta utilizzando una visualizzazione che utilizza lo standard video PAL.

Suggerimenti

  1. Per evitare questo problema, utilizzare un Xbox 360 avanzate AV cavo SCART o un cavo AV HD di Xbox 360 componente anziché il cavo VGA.

Informazioni

Il cavo standard VGA non supporta il PAL-50. Di conseguenza, se si utilizza un cavo VGA, è necessario configurare la console Xbox 360 per utilizzare PAL-60.

Tuttavia, alcuni giochi originali Xbox supportano solo PAL-50 e PAL-60. Di conseguenza, non sarà in grado di giochi Xbox originali che supportano solo PAL-50, se si utilizza un cavo VGA.

Per ulteriori informazioni su come modificare le impostazioni di PAL, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
917304  (http://support.microsoft.com/kb/917304/ ) Durante il tentativo di riprodurre un gioco di Xbox 360, lo schermo diventa nero o distorta

Supporto aggiuntivo

Se la procedura descritta nella precedente sezione non viene risolto il problema, la console potrebbe essere necessario ripristinare. Per ulteriori informazioni su come avviare in linea processo di ripristino, visitare uno dei seguenti collegamenti di pagina Web:
United States customers - Online console repair (http://support.xbox.com/support/en/us/nxe/LiveIDSignIn.aspx? redirectUrl=http://support.xbox.com/support/en/us/nxe/registerdevice.aspx? step=repair)
Outside the United States - Online console repair (http://www.xbox.com/support/)
Nota: Servizio di ripristino in linea console attualmente non è disponibile in tutti i paesi e regioni.
Per ulteriori informazioni su come contattare direttamente il supporto clienti Xbox, vedere il seguente sito Microsoft Web:
http://www.xbox.com/support/contact (http://www.xbox.com/support/contact)

Le informazioni in questo articolo si applicano a:
  • Microsoft XBox 360 Video Game System
  • Microsoft Xbox 360 Advanced SCART AV Cable
  • Microsoft Xbox 360 Component HD AV Cable
  • Microsoft Xbox 360 VGA HD AV Cable
  • Microsoft Xbox
Chiavi: 
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Clicca qui per visualizzare la versione originale in inglese dell?articolo: 914378  (http://support.microsoft.com/kb/914378/en-us/ )
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