Messaggio di errore se si apre un appuntamento in Microsoft Dynamics CRM 3.0: "la ricerca pu˛ visualizzare solo un elemento. ID ricerca = organizzatore "

Traduzione articoli Traduzione articoli
Identificativo articolo: 914799 - Visualizza i prodotti a cui si riferisce l?articolo.
L'hotfix descritto in questo articolo non Ŕ disponibile per la versione cinese di Microsoft Dynamics CRM o per la versione giapponese di Microsoft Dynamics CRM.
Espandi tutto | Chiudi tutto

Sintomi

Se si apre un appuntamento in Microsoft Dynamics CRM 3.0, Ŕ visualizzato il seguente messaggio di errore:
Questa ricerca pu˛ visualizzare solo un elemento. ID ricerca = organizzatore.
Questo problema si verifica se le seguenti condizioni sono vere:
  • ╚ eseguire l'aggiornamento da Microsoft CRM 1.2 a Microsoft Dynamics CRM 3.0.
  • L'appuntamento contiene pi¨ di un organizzatore.

Cause

Il problema si verifica perchÚ Microsoft Dynamics CRM 3.0 non supporta pi¨ gli organizzatori nell'appuntamento stesso.

Risoluzione

Questo problema Ŕ stato risolto nell'aggiornamento cumulativo 1 per Microsoft Dynamics CRM 3.0. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito riportato:
922815L'aggiornamento cumulativo 1 Ŕ disponibile per Microsoft Dynamics CRM 3.0

Informazioni

Per ulteriori informazioni sulla terminologia utilizzata per descrivere gli aggiornamenti software Microsoft, fare clic sui numeri degli articoli della Microsoft Knowledge Base riportato di seguito:
824684Descrizione della terminologia standard utilizzata per descrivere gli aggiornamenti software Microsoft
887283Aggiornamenti e hotfix software Microsoft Business Solutions CRM standard di denominazione dei pacchetti

ProprietÓ

Identificativo articolo: 914799 - Ultima modifica: giovedý 7 dicembre 2006 - Revisione: 2.2
Le informazioni in questo articolo si applicano a:
  • Microsoft CRM 3.0
Chiavi:á
kbmt kberrmsg kbhotfixserver kbqfe kbmbsmigrate KB914799 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 914799
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com