Mensaje de error cuando un equipo basado en Windows XP Starter Edition se reinicia continuamente: "State(2) no compatible"

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Síntomas

Un equipo basado en Microsoft Windows XP Starter Edition se reinicia continuamente. Además, recibirá un mensaje de error similar al siguiente:
State(2) no compatible
En algunos casos, se le pedirá escriba la contraseña para la cuenta de propietario después de varios reinicios.

Nota La información en este artículo se aplica a las siguientes versiones de idioma de Windows XP Starter Edition:
  • Árabe
  • Portugués brasileño
  • Hindi
  • Indonesio
  • Malayo
  • Español para Latam
  • Tamil
  • Tailandés
  • Turco
  • Vietnamita

Causa

Este problema se produce si la base de datos catálogo está dañado debido de operaciones de confirmación no confiables. Windows XP Starter Edition se basa en la base de datos para validar la integridad de los archivos del sistema del catálogo.

Solución

Actualizar información

El archivo siguiente está disponible para descargarlo del Centro de descarga de Microsoft:

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Download
Download the 914906 package now.

Fecha de lanzamiento: 16 de mayo de 2006

Para obtener información adicional acerca de cómo descargar los archivos de soporte técnico de Microsoft, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
119591Cómo obtener Archivos de soporte técnico de Microsoft desde los servicios en línea
Microsoft exploró este archivo en busca de virus. con el software de detección de virus más reciente disponible en la fecha de publicación. Asimismo, el archivo se almacenó en servidores seguros que ayudan a prevenir que se hagan cambios no autorizados.

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico. Esta revisión podría sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la siguiente actualización de software que contenga este hotfix.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Póngase en contacto si no aparece en esta sección, con los Microsoft cliente Servicios de y soporte técnico para obtener la revisión de.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Requisitos previos

No se necesita ningún requisito previo.

Requisito de reinicio

Debe reiniciar el equipo después de aplicar este hotfix.

Información acerca de la sustitución de la revisión

Este hotfix no sustituye a otros hotfix.

Información de archivo

La versión en inglés de este hotfix tiene los atributos de archivo (o atributos de último archivo) mostrados en la siguiente tabla. Las fechas y las horas de estos archivos se muestran en hora universal coordinada (UTC). La información de los archivos se convertirá a la hora local cuando la vea. Para averiguar la diferencia entre hora UTC y la hora local, utilice la ficha zona horaria el elemento fecha y hora en el panel de control.
Contraer esta tablaAmpliar esta tabla
Nombre de archivoArchivo VersiónTamaño del archivoFechaTiempoPlataforma
Cryptsvc.dll5.1.2600.284562,46411-Feb-200603: 48x 86

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Más información

Instrucciones de instalación de revisiones

  1. Inicie el equipo en modo seguro. Para ello, siga estos pasos:
    1. Reinicie el equipo.
    2. Cuando aparezca la información del BIOS, presione F8.

      Nota En un equipo que está configurado para ejecutarse en varios sistemas operativos, puede presionar F8 cuando aparezca el menú Inicio .
    3. Cuando aparezca el menú Opciones avanzadas de Windows , seleccione Modo seguro y, a continuación, presione ENTRAR.
    4. Cuando vuelve a aparecer el menú Inicio y en texto azul en la parte inferior de la pantalla aparece Modo a prueba de errores , seleccione el sistema operativo que desea iniciar y presione ENTRAR.
  2. Copia los datos en el equipo.
  3. Reinstalar Windows XP Starter Edition mediante el CD de recuperación que es proporcionado por el OEM.
  4. Aplique la revisión.
  5. Reinicie el equipo.
Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft

Propiedades

Id. de artículo: 914906 - Última revisión: miércoles, 29 de agosto de 2007 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Windows XP Starter Edition
Palabras clave: 
kbmt kbautohotfix kbqfe kbhotfixserver atdownload kbwinxpsp3fix kbwinxppresp3fix kbfix kbbug kbpubtypekc KB914906 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 914906

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