Id. de artículo: 915163 - Última revisión: jueves, 16 de marzo de 2006 - Versión: 1.1

Un equipo con Windows XP es lenta iniciar después de implementar una imagen de sistema operativo Windows XP en el equipo

Nota acerca de su sistema operativoEste artículo se aplica a un sistema operativo distinto al que usa. El contenido del artículo que puede que no sea importante para usted, se deshabilitará
Expandir todo | Contraer todo

Síntomas

Después de implementar una imagen de sistema operativo Microsoft Windows XP a un equipo, es lenta para iniciar el equipo. Puede durar como 10 minutos antes de que aparezca la pantalla de inicio de sesión.

Causa

Un archivo dañado en la carpeta C:\Windows\Prefetch provoca este problema.

Solución

Para resolver este problema, elimine el contenido de la carpeta C:\Windows\Prefetch y reinicie el equipo.

Más información

Si este problema se produce cada vez que implemente la imagen de sistema operativo Windows XP, la propia imagen contiene un archivo dañado en la carpeta C:\Windows\Prefetch.

Para evitar este problema en futuras implementaciones, borre el contenido de la carpeta Prefetch y, a continuación, crear una nueva imagen de implementación.

Como alternativa, algunos programas de imágenes pueden quitar archivos desde dentro de las imágenes de implementación. Si el software de imágenes tiene esta capacidad, puede quitar el contenido de la carpeta Prefetch desde la imagen de implementación.

La información de este artículo se refiere a:
  • Microsoft Windows XP Professional
Palabras clave: 
kbmt kbdeployment kbfix kbprb KB915163 KbMtes
Traducción automáticaTraducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 915163  (http://support.microsoft.com/kb/915163/en-us/ )