Artigo: 915163 - Última revisão: quinta-feira, 16 de Março de 2006 - Revisão: 1.1

Um computador com o Windows XP demorarem iniciar depois de implementar uma imagem do sistema operativo Windows XP para o computador

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Reduzir tudo

Sintomas

Depois de implementar uma imagem do sistema operativo Microsoft Windows XP para um computador, o computador está lento a iniciar. Pode demorar desde como 10 minutos antes de aparece o ecrã de início de sessão.

Causa

Um ficheiro danificado na pasta C:\Windows\Prefetch faz com que este problema.

Resolução

Para resolver este problema, elimine o conteúdo da pasta C:\Windows\Prefetch e reinicie o computador.

Mais Informação

Se este problema ocorre sempre que implemente a imagem de sistema operativo Windows XP, a própria imagem contém um ficheiro danificado na pasta C:\Windows\Prefetch.

Para evitar este problema nas implementações futuras, elimine o conteúdo da pasta Prefetch e, em seguida, criar uma nova imagem de implementação.

Em alternativa, algum software de processamento de imagens pode remover ficheiros de dentro de imagens de implementação. Se o software de processamento de imagens tiver esta capacidade, é possível remover o conteúdo da pasta Prefetch a partir da imagem implementação.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
kbmt kbdeployment kbfix kbprb KB915163 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 915163  (http://support.microsoft.com/kb/915163/en-us/ )