ID do artigo: 915163 - Última revisão: quinta-feira, 16 de março de 2006 - Revisão: 1.1

Um computador com o Windows XP é lento para iniciar depois de você implantar uma imagem do sistema operacional Windows XP para o computador

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Depois de implantar uma imagem do sistema operacional Microsoft Windows XP em um computador, o computador está lento para iniciar. Pode demorar tanto quanto 10 minutos antes que a tela de logon apareça.

Causa

Um arquivo corrompido na pasta C:\Windows\Prefetch faz com que esse problema.

Resolução

Para resolver esse problema, exclua o conteúdo da pasta C:\Windows\Prefetch e reinicie o computador.

Mais Informações

Se esse problema ocorre sempre que você implantar a imagem do sistema operacional Windows XP, a imagem em si contém um arquivo corrompido na pasta C:\Windows\Prefetch.

Para evitar esse problema em implantações futuras, exclua o conteúdo da pasta Prefetch e, em seguida, criar uma nova imagem de implantação.

Como alternativa, alguns software de imagem pode remover arquivos de dentro de imagens de implantação. Se o seu software de imagem tiver esse recurso, você pode remover o conteúdo da pasta Prefetch de imagem de implantação.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional
Palavras-chave: 
kbmt kbdeployment kbfix kbprb KB915163 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 915163  (http://support.microsoft.com/kb/915163/en-us/ )