대금 청구 계정 또는 Microsoft CRM 3.0을 연락처에 대한 계약이 연결된 보기에서 계약이 표시되지 않습니다.

기술 자료 번역 기술 자료 번역
기술 자료: 915839 - 이 문서가 적용되는 제품 보기.
이 문서에서 설명하는 핫픽스 또는 Microsoft Dynamics CRM 일본어 버전의 Microsoft Dynamics CRM 중국어 버전에 대해 사용할 수 없습니다.
모두 확대 | 모두 축소

현상

Microsoft Dynamics CRM 3.0을 다음 시나리오를 고려하십시오.
  • 계정에 대한 계약이 관련된 엔터티 클릭하거나 레코드 문의하십시오.
  • 대금 청구 계정 또는 청구 연락처를 열어 놓은 계정 또는 연락처 레코드가 됩니다.
계약 보기 중 하나를 선택하면 모든 계약 표시되지 않습니다.

또한 다음 조건에 해당하는 경우 보기를 계약을 보여 주지 않습니다.
  • 관련된 계약 관련된 보기를 봅니다.
  • 계정 또는 자신의 계약을 가질 자식 연락처를 열어 놓은 계정 또는 연락처 레코드에 있습니다.
대신, 해당 sub-contacts에 대한 계약을 계정 폼 또는 연락처 양식이 표시됩니다.

원인

보기 대금 청구 계정 또는 청구 연락처 필드 계약 연결된 보기에서 표시 레코드를 생성할 수 사용하지 않기 때문에 이 문제가 발생합니다. 또한 관련된 계약 연결된 뷰 계정 폼에 sub-accounts 관련된 계약을 찾지 못합니다.

해결 방법

이 문제는 Microsoft Dynamics CRM 3.0 업데이트 롤업 1에서 고정되어 있습니다. 추가 정보는 다음 문서 번호를 클릭하여 Microsoft 기술 자료에서 확인하십시오:
922815업데이트 롤업 1을 위한 Microsoft Dynamics CRM 3.0을 사용할 수 있습니다.

속성

기술 자료: 915839 - 마지막 검토: 2006년 12월 7일 목요일 - 수정: 2.2
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft CRM 3.0
키워드:?
kbmt kbexpertisebeginner kbfix kbbug kbmbsmigrate kbqfe kbhotfixserver KB915839 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com