Cuando se adjunta una nota nueva o un archivo a una entidad en Microsoft Dynamics CRM 3.0, la cuadrícula de notas no se actualiza para mostrar la nueva nota o archivo

Seleccione idioma Seleccione idioma
Id. de artículo: 916194 - Ver los productos a los que se aplica este artículo
La revisión que se describe en este artículo no está disponible para la versión china de Microsoft Dynamics CRM o para la versión japonesa de Microsoft Dynamics CRM.
Expandir todo | Contraer todo

Síntomas

Cuando se adjunta una nota nueva o un archivo a una entidad en Microsoft Dynamics CRM 3.0, la cuadrícula de notas no se actualiza para mostrar la nueva nota o archivo.

Causa

Este problema puede producirse porque el usuario no tiene privilegios de escritura para la entidad de nota.

Solución

Este problema se corrigió en Update Rollup 1 para Microsoft Dynamics CRM 3.0. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
922815Update Rollup 1 está disponible para Microsoft Dynamics CRM 3.0

Más información

Para obtener más información sobre la terminología que se utiliza para describir las actualizaciones de software de Microsoft, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
887283Los estándares de nomenclatura de paquete de actualización y revisiones de software de Microsoft Business Solutions CRM

Propiedades

Id. de artículo: 916194 - Última revisión: jueves, 7 de diciembre de 2006 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Business Solutions CRM Sales for Outlook sobre las siguientes plataformas
    • Microsoft CRM 3.0
  • Microsoft CRM 3.0
Palabras clave: 
kbmt kbqfe kbbug kbhotfixserver kbmbsadministration kbmbsmigrate KB916194 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 916194

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com