Fable を起動すると、エラー メッセージ: が失われる章:「Fable 問題が発生したし、を閉じて」

文書翻訳 文書翻訳
文書番号: 916659 - 対象製品
すべて展開する | すべて折りたたむ

現象

Microsoft Fable を開始するとき: が失われる章 PC が表示される、次のエラー メッセージ。
されました、問題が発生したためを終了します。 ご迷惑をおかけして申し訳ありません。
ダイアログ ボックスで [ ここをクリックしてください ] </a0> リンクをクリックすると、次のエラー署名が表示されます。
エラー署名:
AppName: fable.exe
AppVer: 25.7.13.149
Modname: 不明
ModVer: 0.0.0.0
オフセット: 00000000

原因

この問題は、クリエイティブ SoundBlaster Audigy カードのドライバーが最新の状態でない場合に発生する可能性があります。

解決方法

この問題を解決するには、をダウンロードして最新のサウンド カード ドライバーをインストールします。 これを行うには、ご覧次クリエイティブ下さい。
http://us.creative.com/support/downloads
Microsoft はテクニカル サポートを見つけることに連絡先の情報をサード パーティを提供します。 この連絡先の情報は通知なしに変更可能性があります。 マイクロソフトは、このサードパーティの連絡先情報の正確さを保証しません。
ダウンロードする必要のあるサウンド ドライバーを特定できない場合は、コンピューターの製造元またはサウンド カード製造元に問い合わせてください。 詳細については、コンピューターの製造元に問い合わせて、「詳細」を参照する方法。

確認する名前とを Microsoft Windows XP を使用しているサウンド ドライバーのプロバイダーには、次の手順に従います。
  1. 開始 ] をクリックして [ 実行 ] をクリックして、 dxdiag と入力して [OK] をクリックします。
  2. [ サウンド ] タブをクリックします。
  3. [ デバイス ] で、グラフィック アダプターの名前と製造元の名を確認します。
確認する名前と Windows Vista を使用しているサウンド ドライバーのプロバイダーには、次の手順に従います。
  1. [スタート ]
    元に戻す画像を拡大する
    the Start button
    をクリックして、 dxdiag 検索の開始 ボックスに入力して Enter を押します。

    元に戻す画像を拡大する
    User Account Control permission
    パスワードを入力する管理者のパスワードまたは確認するように求められたら、か [ 続行 ] をクリックします。
  2. [ サウンド ] タブをクリックします。
  3. [ デバイス ] で書き留めて、グラフィック アダプターの名前と製造元の名前。

詳細

関連情報を参照するには、以下の「サポート技術情報」 (Microsoft Knowledge Base) をクリックしてください:
303032ゲームとゲームが応答を停止またはが突然終了します。
ハードウェアの製造元については、次の Web サイトを参照してください。
http://support.microsoft.com/gp/vendors/en-us
情報とこのドキュメントでのソリューションはこれらの問題の文書の日付としてのマイクロソフトの現在のビューを表します。 このソリューションはマイクロソフトによってや、サード パーティ プロバイダーを通じて使用可能なです。 具体的には推奨しません、サード パーティ プロバイダーまたはサード パーティ製ソリューションがこの資料を記述します。 またあります他のサード パーティ プロバイダーまたはこの資料で説明されていないサード パーティ製ソリューション。 Microsoft 市場の状況の変化に応答する必要があります、ため、この情報必要があります解釈できません、コミットメントに Microsoft によって。 マイクロソフトは、保証や情報のまたは Microsoft をするか、前述のサード パーティ プロバイダーによって提供されるすべてのソリューションの精度を支持するものはできません。

マイクロソフトは責任を負うものではありませんおり、明示、黙示、または法定かどうか、すべての表現、品質保証規定、および条件を除外します。 これらを含めるただし、これら表現、品質保証規定、またはタイトルの権利非侵害の不存在、満足のいく条件、黙示、商品性および任意のサービス、ソリューション、製品、または他の資料や情報するに関してで、特定の目的に対する適合性の条件に限定されません。 なしイベントで Microsoft はここされているサード パーティ製ソリューションのお客様です。
この資料で説明するサードパーティ製品が他社はマイクロソフトとは無関係です。 Microsoft いかなる責任も負わないものと、黙示またはそれ以外の場合は、パフォーマンスやこれらの製品の信頼性に関するします。

プロパティ

文書番号: 916659 - 最終更新日: 2007年11月14日 - リビジョン: 2.7
この資料は以下の製品について記述したものです。
  • フェイブル : ロスト チャプター
キーワード:?
kberrmsg kbprb kb3rdparty kbmt KB916659 KbMtja
機械翻訳の免責
重要: このサポート技術情報 (以下「KB」) は、翻訳者による翻訳の代わりに、マイクロソフト機械翻訳システムによって翻訳されたものです。マイクロソフトは、お客様に、マイクロソフトが提供している全ての KB を日本語でご利用いただけるように、翻訳者による翻訳 KB に加え機械翻訳 KB も提供しています。しかしながら、機械翻訳の品質は翻訳者による翻訳ほど十分ではありません。誤訳や、文法、言葉使い、その他、たとえば日本語を母国語としない方が日本語を話すときに間違えるようなミスを含んでいる可能性があります。マイクロソフトは、機械翻訳の品質、及び KB の内容の誤訳やお客様が KB を利用されたことによって生じた直接または間接的な問題や損害については、いかなる責任も負わないものとします。マイクロソフトは、機械翻訳システムの改善を継続的に行っています。
英語版 KB:916659
Microsoft Knowledge Base の免責: Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。

フィードバック

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com