Mensaje de error cuando intenta abrir un OneNote 2007 o archivo 2010 en OneNote 2003: "en esta sección proviene de una versión posterior de OneNote y no se puede abrir"

Seleccione idioma Seleccione idioma
Id. de artículo: 916888 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta abrir un Microsoft Office OneNote 2007 o archivo 2010 en Microsoft Office OneNote 2003, no se abre el archivo. Además, recibirá un mensaje de error siguiente:
Esta sección es de una versión posterior de OneNote y no se puede abrir.

Esta versión no puede cargar este archivo, pero un convertidor puede estar disponible en descargas en el sitio Web de Office Online.

Causa

Actualmente no hay ningún convertidor para abrir archivos de 2010 o de OneNote 2007 en una versión anterior de OneNote. Además, hay ningún convertidor para guardar archivos en OneNote 2007 o 2010 como archivos desde la versión de OneNote 2003.

Solución

Para evitar este comportamiento, siga estos pasos:
  1. En OneNote 2007 o 2010, guarde el archivo de OneNote como uno de los siguientes tipos de archivo:
    • PDF (*.pdf)
    • Página Web un solo archivo (publicar un copy)(*.mht)
  2. Utilice uno de los métodos siguientes para abrir el archivo que guardó en el paso 1:
    • Abra el archivo .pdf en un programa lector PDF, como Adobe Reader.

      Para obtener Adobe Reader, visite el siguiente sitio Web de Adobe:
      http://www.adobe.com
    • Abra el archivo .mht en Microsoft Internet Explorer.
  3. Copiar los datos desde el archivo .pdf o desde el archivo .mht. A continuación, pegue los datos a su bloc de notas de OneNote 2003.
t

Propiedades

Id. de artículo: 916888 - Última revisión: lunes, 30 de julio de 2012 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Office OneNote 2007
  • Microsoft OneNote 2010
Palabras clave: 
kbopenfile kbsavefile kbtshoot kbexpertisebeginner kbprb kbmt KB916888 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 916888

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com