Artikel-ID: 917127 - Geändert am: Donnerstag, 6. April 2006 - Version: 1.2

Kontakte werden nicht erfolgreich in Outlook aus Outlook Express importiert

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, Kontakte in Microsoft Outlook aus Microsoft Outlook Express importieren, werden einem oder mehreren Kontakten nicht erfolgreich importiert.

Ursache

Dieses Problem kann auftreten, wenn die Kontakte, die Sie importieren möchten, die in der Ordner Gemeinsame Kontakte in Outlook Express gespeichert werden.

Lösung

Um dieses Problem zu beheben, verschieben Sie die Kontakte, die Sie in den Ordner Identity_Name Kontakte in Outlook Express importieren möchten. Anschließend importieren Sie die Kontakte in Outlook.

Gehen Sie hierzu folgendermaßen vor:
  1. Starten Sie Outlook Express.
  2. Klicken Sie im Menü Extras auf Adressbuch .
  3. Klicken Sie im linken Bereich auf Freigegebene Kontakte .
  4. Klicken Sie im rechten Fensterbereich auf jeden Kontakt, den Sie importieren möchten, und ziehen Sie den Kontakt in den Identity_Name Kontakte -Ordner im linken Bereich.
  5. Importieren der Kontakte in Outlook.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Keywords: 
kbmt kbtshoot kbprb KB917127 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 917127  (http://support.microsoft.com/kb/917127/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN

 

Related Support Centers