Help and Support

Artikel-ID: 917127 - Geändert am: Donnerstag, 6. April 2006 - Version: 1.2

Kontakte werden nicht erfolgreich in Outlook aus Outlook Express importiert

Alles erweitern | Alles schließen

Problembeschreibung

Bei dem Importieren zu Microsoft Outlook von Microsoft Outlook Express von Kontakten werden eine oder viel Kontakte nicht erfolgreich importiert.

Ursache

Dieses Problem kann bei dem Speichern der Kontakte, die Sie importieren, in dem Ordner Gemeinsame Kontakte in Outlook Express auftreten.

Lösung

Um dieses Problem zu beheben, verschieben Sie die Kontakte, an denen die Kontakte bei dem Importieren genutzt werden, der Identity Name Kontakte Ordner in Outlook Express. Importieren Sie dann die Kontakte zu Outlook.

Gehen Sie hierzu folgendermaßen vor
  1. Starten Sie Outlook Express
  2. Klicken Sie in dem Menü Extras auf Adreßbuch.
  3. Klicken Sie in dem linken Bereich auf Gemeinsame Kontakte.
  4. In dem rechten Fensterbereich klicken Sie auf jeden Kontakt, den Sie importieren, und ziehen Sie dann den Kontakt an in dem rechten Fensterbereich der Identity Name Kontakte Ordner in dem linken Bereich.
  5. Importieren Sie die Kontakte zu Outlook.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Office Outlook 2003
Keywords: 
kbtshoot kbprb KB917127 KbMtde kbmt
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 917127  (http://support.microsoft.com/kb/917127/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

SPRACHE AUSWÄHLEN

 

Related Support Centers