Při pokusu o otevření účtu Groove chybová zpráva: "the dodaná identity není povoleno v počítači"

Překlady článku Překlady článku
ID článku: 917194 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Příznaky

Pokusíte-li konfigurovat nebo obnovit váš účet Groove, zobrazí se následující chybová zpráva:
Dodaná identity není povoleno v počítači. Obraťte se na správce Groove.
K tomuto problému dochází, i když použijete aktivační klíč nebo kód konfigurační odesílána správcem nebo pokud se pokusíte importovat platný účet domény, které jste již nakonfigurovali na jiném počítači.

Příčina

K tomuto problému dochází z některého z následujících důvodů:
  • Groove správce domény nastavil zásady zabránit instalaci v počítačích, které nejsou spravovány identit v doméně podle domény Groove a počítač není spravován správcem domény Groove.
  • Počítač je spravován jinou doménou Groove a Groove domény správce této domény nastavil zásady zabránit identit nejsou spravovány doménou z instalovaných v počítačích, které jsou spravovány podle domény Groove.
  • Počítač je spravován jinou doménou Groove a správce domény nastavil zásady k členům zabránit vytvoření více účtů ve spravovaném počítači.

Řešení

Každý tyto problémy vyřešit následujícími způsoby:
  • Proveďte v Groove domény, který spravuje identitu počítače spravované zařízení
  • Zakažte zásadu zabraňuje spravované identity

Jak provést počítače v doméně Groove spravované zařízení

Upozornění: Počítač může spravovat pouze jednu doménu Groove v okamžiku. Pokud v počítači je již spravován jinou doménou Groove, tuto metodu zastavit počítač z spravována dané domény. To může způsobit identit byly vydány v předchozí doméně přestat pracovat.
  1. Přihlášení k webu Groove Manager nebo Správa serveru, vyberte šablonu zařízení a klepněte na tlačítko Download Key Management zařízení. Zobrazí se okno Stažení souboru.
  2. Klepněte na tlačítko Uložit, zadejte umístění adresáře a potom klepněte na tlačítko Uložit uložte klíč registru serveru Správa v souboru REG.
  3. Poskytují soubor REG uživatele, který používá klientský počítač.
  4. V klientském počítači ověřte, zda je zavřený Groove. Zobrazit ikonu Groove v oznamovací oblast, klepněte na ikonu a potom klepněte na tlačítko Konec nebo Konec Groove.
  5. Poklepejte na soubor REG přidat klíč registru a aby byl počítač spravované domény zařízení Groove v klientském počítači.
  6. Restartujte Groove a potom otevřete spravované účtu.

Jak zakázat zásady brání identit jsou spravovány domény z instalovaných v počítačích, které nejsou spravovány domény

Pokud správce domény zásadu zabránit identit jsou spravovány podle nastavit domény z instalovaných v počítačích, které nejsou spravovány podle domény Groove, Správce může tento problém vyřešit zakázáním této zásady.
  1. Přihlášení k webu Groove Manager nebo Správa serveru, otevřete v doméně, klepnutím otevřete okno Šablony zásad identity a klepněte na šablonu zásad pro uživatele.
  2. Klepněte na záložce členů a klepnutím zrušte zaškrtnutí políčka pro zásadu. Přesný název této zásady se liší podle verze, způsobem:
    • V Microsoft Office Groove Manager 2007:

      Členy lze použít pouze z této domény na zařízení v této doméně spravované identity
    • V Groove Enterprise Management Server 3.1:

      Členy lze použít pouze z této domény na zařízení v této doméně spravované identity
    • Groove Enterprise Management Server 3.0 a v dřívějších verzích Groove Enterprise Management Server:

      Identity lze použít pouze na spravované zařízení v doméně

Jak zakázat zásady brání identit nejsou spravovány domény z instalovaných v počítačích, které jsou spravovány domény

Předpokládejme následující situaci. Počítač je spravován jinou doménou Groove. Groove domény správce této domény nastavil zásady zabránit identit nejsou spravovány doménou z instalovaných v počítačích, které jsou spravovány podle domény Groove.

V tomto scénáři správce z domény, který spravuje počítač lze tento problém vyřešit zakázáním této zásady. Postupujte takto:
  1. Přihlášení k webu Groove Manager nebo Správa serveru, otevřete domény, klepnutím otevřete okno Šablony zásad zařízení a potom klepněte na šablonu zásad pro uživatele.
  2. Klepněte na kartu Zásady účtů a zrušte zaškrtnutí políčka zásad spravované identity z této domény na zařízení v této doméně mohou používat pouze členové.

Jak zakázat zásady brání vytvoření více účtů ve spravovaném počítači členy

Předpokládejme následující situaci. Počítač je spravován jinou doménou Groove. Správce domény nastavil zásady k členům zabránit vytvoření více účtů ve spravovaném počítači.

V tomto scénáři správce z domény, který spravuje počítač lze tento problém vyřešit zakázáním této zásady. Postupujte takto:
  1. Přihlášení k webu Groove Manager nebo Správa serveru, otevřete domény, klepnutím otevřete okno Šablony zásad zařízení a potom klepněte na šablonu zásad pro uživatele.
  2. Klepněte na kartu Zásady účtů a zrušte zaškrtnutí políčka zásad členy nelze vytvořit více účtů.

Vlastnosti

ID článku: 917194 - Poslední aktualizace: 21. listopadu 2007 - Revize: 3.0
Informace v tomto článku jsou určeny pro produkt:
  • Groove Enterprise Management Server 2.5
  • Groove Enterprise Management Server 3.0
  • Groove Enterprise Management Server 3.1
  • Groove Hosted Management Services 3.1
  • Groove Virtual Office 3.0 File Sharing Edition
  • Groove Virtual Office 3.0 Professional Edition
  • Groove Virtual Office 3.0 Project Edition
  • Groove Virtual Office 3.0 Trial Edition
  • Groove Virtual Office 3.1 File Sharing Edition
  • Groove Virtual Office 3.1 Professional Edition
  • Groove Virtual Office 3.1 Project Edition
  • Groove Virtual Office 3.1 Trial Edition
  • Groove Workspace 2.5 Preview Edition
  • Groove Workspace 2.5 Professional Edition
  • Groove Workspace 2.5 Project Edition
  • Groove Workspace 2.5 Standard Edition
  • Microsoft Office Groove 2007
  • Microsoft Office Groove Server 2007 Manager
Klíčová slova: 
kbmt kbprb kbexpertiseinter kbtshoot KB917194 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:917194

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com