Message d'erreur lorsque vous essayez d'ouvrir votre compte dans Groove: « l'identité fournie non autorisée sur votre ordinateur »

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Sommaire

Symptômes

Lorsque vous essayez pour configurer ou pour restaurer votre compte dans Groove, le message d'erreur suivant s'affiche :
L'identité fournie n'est pas autorisée sur votre ordinateur. Contactez votre administrateur Groove.
Ce problème se produit même si vous utilisez la clé d'activation ou le code de configuration qui vous est envoyé par votre administrateur ou si vous essayez d'importer un compte de domaine valide vous avez déjà configuré sur un autre ordinateur.

Cause

Ce problème se produit pour des raisons suivantes :
  • L'administrateur de domaine Groove a défini une stratégie pour empêcher les identités dans le domaine est installé sur les ordinateurs qui ne sont pas gérés par le domaine Groove et votre ordinateur n'est pas géré par le domaine Groove.
  • L'ordinateur est géré par un autre domaine Groove, et que l'administrateur de domaine pour ce domaine Groove a définir une stratégie empêche les identités ne sont pas gérées par le domaine d'est installé sur les ordinateurs qui sont gérés par le domaine Groove.
  • L'ordinateur est géré par un autre domaine Groove et que l'administrateur de ce domaine a défini une stratégie pour empêcher les membres de créer plusieurs comptes sur un ordinateur géré.

Résolution

Chacun de ces problèmes peut être résolu de l'une des manières suivantes :
  • Rendre l'ordinateur un périphérique géré dans le domaine Groove qui gère l'identité
  • Désactivez la stratégie qui empêche l'identité gérée

Comment faire l'ordinateur un périphérique géré dans le domaine Groove

Avertissement Un ordinateur peut être géré par qu'un seul domaine Groove au moment. Si l'ordinateur est déjà géré par un autre domaine Groove, cette méthode s'arrête l'ordinateur à partir de géré par ce domaine. Cela peut entraîner des identités émises dans le domaine précédent cesser de fonctionner.
  1. Ouvrir une session sur le site du Gestionnaire Groove ou le site Management Server, sélectionnez un modèle de périphérique et puis cliquez sur Télécharger clé de gestion des périphériques . La fenêtre de téléchargement de fichier s'affiche.
  2. Cliquez sur Enregistrer , entrez un emplacement de répertoire et puis cliquez sur Enregistrer pour enregistrer la clé de Registre du serveur gestion dans un fichier .reg.
  3. Fournir le fichier .reg à l'utilisateur qui utilise l'ordinateur client.
  4. Sur l'ordinateur client, vérifiez que Groove est fermé. Si vous voyez une icône Groove dans la zone de notification, cliquez sur l'icône, puis cliquez sur Désactiver ou Quitter Groove .
  5. Sur l'ordinateur client, double-cliquez sur le fichier .reg pour ajouter la clé au Registre et pour rendre l'ordinateur un périphérique de domaine Groove géré.
  6. Redémarrez Groove et ouvrez le compte géré.

Comment faire pour désactiver la stratégie qui empêche les identités sont gérées par le domaine d'être installé sur les ordinateurs qui ne sont pas gérés par le domaine

Si l'administrateur de domaine défini une stratégie pour empêcher les identités sont gérées par le domaine d'être installé sur les ordinateurs qui ne sont pas gérés par le domaine Groove, l'administrateur peut résoudre ce problème en désactivant cette stratégie.
  1. Ouvrir une session sur le site du Gestionnaire Groove ou le site Management Server, ouvrez le domaine, cliquez pour ouvrir les modèles de stratégie identité et puis cliquez sur le modèle de stratégie de l'utilisateur.
  2. Cliquez sur l'onglet Stratégies de membres , puis cliquez sur désactivez la case à cocher pour la stratégie. Le nom exact de cette stratégie varie par version, comme suit :
    • dans Microsoft Office Groove Manager 2007 :

      membres peuvent utiliser uniquement les identités gérées de ce domaine sur des périphériques dans ce domaine
    • dans Groove Enterprise Management Server 3.1 :

      membres peuvent utiliser uniquement les identités gérées de ce domaine sur des périphériques dans ce domaine
    • dans Groove Enterprise Management Server 3.0 et dans les versions antérieures de Groove Enterprise Management Server :

      identité ne peut être utilisée sur un périphérique géré dans le domaine

Comment faire pour désactiver la stratégie qui empêche les identités ne sont pas gérées par le domaine d'est installé sur les ordinateurs qui sont gérés par le domaine

Envisagez le scénario suivant. Un ordinateur est géré par un autre domaine Groove. L'administrateur de domaine Groove pour ce domaine a défini une stratégie pour empêcher les identités ne sont pas gérées par le domaine d'est installé sur les ordinateurs qui sont gérés par le domaine Groove.

Dans ce scénario, un administrateur du domaine qui gère l'ordinateur peut résoudre ce problème en désactivant cette stratégie. Pour ce faire, procédez comme suit :
  1. Ouvrir une session sur le site du Gestionnaire Groove ou le site Management Server, ouvrez le domaine, cliquez pour ouvrir les modèles de stratégie de périphérique et puis cliquez sur le modèle de stratégie de l'utilisateur.
  2. Cliquez sur l'onglet stratégies de comptes , puis cliquez sur Désactiver la case à cocher pour la stratégie de membres ne peuvent utiliser les identités gérées de ce domaine sur des périphériques dans ce domaine .

Comment faire pour désactiver la stratégie qui empêche les membres de créer plusieurs comptes sur un ordinateur géré

Envisagez le scénario suivant. Un ordinateur est géré par un autre domaine Groove. L'administrateur de ce domaine a défini une stratégie pour empêcher les membres de créer plusieurs comptes sur un ordinateur géré.

Dans ce scénario, un administrateur du domaine qui gère l'ordinateur peut résoudre ce problème en désactivant cette stratégie. Pour ce faire, procédez comme suit :
  1. Ouvrir une session sur le site du Gestionnaire Groove ou le site Management Server, ouvrez le domaine, cliquez pour ouvrir les modèles de stratégie de périphérique et puis cliquez sur le modèle de stratégie de l'utilisateur.
  2. Cliquez sur l'onglet stratégies de comptes , puis cliquez sur Désactiver la case à cocher pour la stratégie de membres ne peut pas créer plusieurs comptes .

Propriétés

Numéro d'article: 917194 - Dernière mise à jour: mercredi 21 novembre 2007 - Version: 3.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Groove Enterprise Management Server 2.5
  • Groove Enterprise Management Server 3.0
  • Groove Enterprise Management Server 3.1
  • Groove Hosted Management Services 3.1
  • Groove Virtual Office 3.0 File Sharing Edition
  • Groove Virtual Office 3.0 Professional Edition
  • Groove Virtual Office 3.0 Project Edition
  • Groove Virtual Office 3.0 Trial Edition
  • Groove Virtual Office 3.1 File Sharing Edition
  • Groove Virtual Office 3.1 Professional Edition
  • Groove Virtual Office 3.1 Project Edition
  • Groove Virtual Office 3.1 Trial Edition
  • Groove Workspace 2.5 Preview Edition
  • Groove Workspace 2.5 Professional Edition
  • Groove Workspace 2.5 Project Edition
  • Groove Workspace 2.5 Standard Edition
  • Microsoft Office Groove 2007
  • Microsoft Office Groove Server 2007 Manager
Mots-clés : 
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Traduction automatique
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La version anglaise de cet article est la suivante: 917194
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