当您尝试登录到信用卡处理 Web 站点在记帐快速、 记帐的专业版或小型企业财务 2006 年时的错误消息:"信用卡应用程序网站连接失败"

文章翻译 文章翻译
文章编号: 917774 - 查看本文应用于的产品
展开全部 | 关闭全部

症状

您尝试登录到信用卡处理 Web 站点,以便您可以管理在 Microsoft Office 记帐速成版、 Microsoft Office 会计专家中或 Microsoft Office 小型企业财务 2006 年的信用卡。在这种情况下您会收到以下错误消息:
无法连接到的信用卡应用程序网站。请检查您的 internet 连接,然后再试一次。
当您试图通过使用您的电子邮件地址和密码来设置处理服务的信用卡中登录时,会出现此问题。

原因

因为一个或多个下列条件为真,则可能会出现此问题:
  • Microsoft Internet Explorer 的连接设置不正确。
  • 电子邮件地址或密码不正确。

解决方案

若要解决此问题,请按照下列步骤操作:
  1. 启动 Internet Explorer。
  2. 工具 菜单上单击 Internet 选项
  3. 常规 选项卡上单击 Internet 临时文件 下的 删除 cookie
  4. 删除 cookie 对话框中单击 确定
  5. 常规 选项卡上单击 Internet 临时文件 下的 删除文件
  6. 删除文件 对话框中单击 确定
  7. 连接 选项卡上单击 局域网设置
  8. 选择 自动检测设置 复选框,然后单击 确定
  9. 选择 公司,然后单击 首选项
  10. 单击 常规 选项卡。
  11. 单击 还原默认设置 并单击 确定,然后再次单击 确定
  12. 请尝试登录到信用卡处理网站。
备注
  • 如果在第 12 步之后发生此问题,验证电子邮件地址和密码是否正确。若要这样做,请访问下面的 Microsoft 网站:
    http://www.passport.net
  • 您还可以与 Microsoft 支持有关的帮助。若要这样做,请访问下面的 Microsoft 网站:
    http://support.microsoft.com/ph/8771

属性

文章编号: 917774 - 最后修改: 2009年1月15日 - 修订: 4.0
这篇文章中的信息适用于:
  • Microsoft Office Accounting Professional 2008
  • Microsoft Office Accounting Professional 2007
  • Microsoft Office Accounting Express 2008
  • Microsoft Office Accounting Express 2007
  • Microsoft Office Small Business Accounting 2006
关键字:?
kbmt kbtshoot kberrmsg kbmbsmigrate kbprb KB917774 KbMtzh
机器翻译
注意:这篇文章是由无人工介入的微软自动的机器翻译软件翻译完成。微软很高兴能同时提供给您由人工翻译的和由机器翻译的文章, 以使您能使用您的语言访问所有的知识库文章。然而由机器翻译的文章并不总是完美的。它可能存在词汇,语法或文法的问题,就像是一个外国人在说中文时总是可能犯这样的错误。虽然我们经常升级机器翻译软件以提高翻译质量,但是我们不保证机器翻译的正确度,也不对由于内容的误译或者客户对它的错误使用所引起的任何直接的, 或间接的可能的问题负责。
点击这里察看该文章的英文版: 917774
Microsoft和/或其各供应商对于为任何目的而在本服务器上发布的文件及有关图形所含信息的适用性,不作任何声明。 所有该等文件及有关图形均"依样"提供,而不带任何性质的保证。Microsoft和/或其各供应商特此声明,对所有与该等信息有关的保证和条件不负任何责任,该等保证和条件包括关于适销性、符合特定用途、所有权和非侵权的所有默示保证和条件。在任何情况下,在由于使用或运行本服务器上的信息所引起的或与该等使用或运行有关的诉讼中,Microsoft和/或其各供应商就因丧失使用、数据或利润所导致的任何特别的、间接的、衍生性的损害或任何因使用而丧失所导致的之损害、数据或利润不负任何责任。

提供反馈

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com