Message d'erreur lorsque vous essayez de valider Office à l'aide d'Office Genuine Advantage: « Aucun produit Office détecté » ou « code d'erreur : 0x80180109 »

Traductions disponibles Traductions disponibles
Numéro d'article: 918001 - Voir les produits auxquels s'applique cet article
Cet article a été archivé. Il est proposé « en l'état » et ne sera plus mis à jour.
Avertissement
Le programme Office Genuine Advantage (« OGA ») a été supprimé. Pour plus d'informations sur les avantages de la version authentique d'Office, visitez le site Web suivant :

Avantages de la version authentique d'Office
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez de valider le Microsoft Office system 2007, Microsoft Office 2003 ou Microsoft Office XP à l'aide d'Office Genuine Advantage, vous recevez un des messages d'erreur suivants :
Aucun produit Office détecté.
Code d'erreur : 0x80180109

Cause

Ce problème peut se produire si une des conditions suivantes est remplie :
  • La version de Microsoft Office installée sur thecomputer est antérieure à Office XP.
  • Aucune validation de thatrequire de programmes Office ne sont installés sur thecomputer.
  • Office est hébergé sur un autre ordinateur qui runningMicrosoft les services Terminal Server.

Résolution

Pour résoudre ce problème, installez une suite Office 2007, Office 2003 ou Office XP. Ensuite, réessayez de valider Office.

Si Office est exécuté à partir d'un autre ordinateur qui exécute les Services Terminal Server Microsoft, validez la suite Office 2007, Office 2003 ou Office XP sur l'ordinateur qui exécute les Services Terminal Server de Microsoft.

Plus d'informations

Si vous continuez à rencontrer des problèmes lorsque vous essayez de valider Office, essayez d'exécuter l'outil diagnostics de Genuine Advantage. Pour ce faire, visitez le site Web de Microsoft à l'adresse suivante :
http://www.Microsoft.com/genuine/diag

Propriétés

Numéro d'article: 918001 - Dernière mise à jour: mardi 5 novembre 2013 - Version: 8.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Basic 2007
  • Microsoft Office Enterprise 2007
  • Microsoft Office Home and Student 2007
  • Microsoft Office Professional 2007
  • Microsoft Office Professional Plus 2007
  • Microsoft Office PME 2007
  • Microsoft Office Standard 2007
  • Microsoft Office Ultimate 2007
  • Microsoft Office Word 2007
  • Microsoft Office Word 2007 (Home and Student version)
  • Microsoft Office Excel 2007
  • Microsoft Office Excel 2007 (Home and Student version)
  • Microsoft Office PowerPoint 2007
  • Microsoft Office PowerPoint 2007 (Home and Student version)
  • Microsoft Office Édition Professionnelle 2003
  • Microsoft Office Édition PME 2003
  • Microsoft Office Small Business Management Edition 2006
  • Microsoft Office Édition Basique 2003
  • Microsoft Office OneNote 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2003 with avec Gestionnaire de contacts professionnels
  • Microsoft Office PowerPoint 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Project Standard 2003
  • Microsoft Office Visio Professional 2003
  • Microsoft Office XP Professional
  • Microsoft Office XP Édition PME
  • Microsoft Office XP Standard
  • Microsoft Access 2002
  • Microsoft Excel 2002
  • Microsoft FrontPage 2002 Standard
  • Microsoft Outlook 2002 Standard
  • Microsoft PowerPoint 2002 Standard
  • Microsoft Project 2002 Professional
  • Microsoft Publisher 2002 Standard
  • Microsoft Visio 2002 Professionnel
  • Microsoft Visio 2002 Standard Edition
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Genuine Advantage
  • Microsoft Office Access 2003
Mots-clés : 
kbnosurvey kbarchive kbretire kblicensing kbsetup kbactivation kbtshoot kbexpertisebeginner kbprb kbmt KB918001 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 918001
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com