Artikel-ID: 918004 - Geändert am: Dienstag, 4. Dezember 2007 - Version: 2.10

Fehlermeldung, wenn Sie Office Genuine Advantage, verwenden um Office zu überprüfen: "Produkt nicht aktiviert"oder"Fehlercode: 0x8018101"

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Office Genuine Advantage, verwenden um 2007 Microsoft Office System, Microsoft Office 2003 oder Microsoft Office XP überprüfen sinngemäß eine der folgenden Fehlermeldungen angezeigt:
Fehlermeldung 1
Produkt Nicht aktiviert
Fehlermeldung 2
0x8018101

Ursache

Die Gültigkeitsprüfung konnte nicht abgeschlossen werden, da Ihre Kopie von Microsoft Office, für die Validierung erforderlich ist nicht aktiviert wurde.

Lösung

Um dieses Problem zu beheben, starten Sie einem beliebigen Office-Programm, und verwenden Sie den Aktivierung-Assistenten, um die Schritte, die für die Aktivierung erforderlich sind.

Weitere Informationen zum Aktivieren von Ihrer Version von Office finden Sie im folgenden Artikel der Microsoft Knowledge Base:
828958  (http://support.microsoft.com/kb/828958/ ) Wie Sie eine Lizenz in Office-Programmen aktivieren
Wenn die Lizenz Aktivierung fehlschlägt, versuchen Sie, das Problem zu beheben. Beheben Sie für Weitere Informationen dazu, wie Probleme, die auftreten können Sie versuchen, ein Office-Produkt aktivieren, klicken Sie auf die folgende KB-Artikelnummer:
903275  (http://support.microsoft.com/kb/903275/ ) Wie Sie Probleme beheben, die möglicherweise auftreten, wenn Sie versuchen, ein Office-Produkt zu aktivieren


Wenn weiterhin Probleme auftreten Wenn Sie Office Genuine Advantage, verwenden um Office zu überprüfen, möglicherweise eine der folgenden Szenarien true sein:
  • Die Kopie von Office, die auf Ihrem Computer installiert wurden nicht ordnungsgemäß installiert.
  • Die Kopie von Office, die auf Ihrem Computer installiert ist möglicherweise eine gefälschte Version oder eine illegale Version.
Weitere Informationen wie Sie feststellen, ob Ihre Kopie von Office authentisch ist die folgende Microsoft-Website:
http://www.microsoft.com/resources/howtotell/default.aspx (http://www.microsoft.com/resources/howtotell/default.aspx)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office Basic 2007
  • Microsoft Office Enterprise 2007
  • Microsoft Office Home and Student 2007
  • Microsoft Office Professional 2007
  • Microsoft Office Professional Plus 2007
  • Microsoft Office Small Business 2007
  • Microsoft Office Standard 2007
  • Microsoft Office Ultimate 2007
  • Microsoft Office Word 2007
  • Microsoft Office Word 2007 (Home and Student version)
  • Microsoft Office Excel 2007
  • Microsoft Office Excel 2007 (Home and Student version)
  • Microsoft Office PowerPoint 2007
  • Microsoft Office PowerPoint 2007 (Home and Student version)
  • Microsoft Office Professional Edition 2003
  • Microsoft Office Small Business Edition 2003
  • Microsoft Office Small Business Management Edition 2006
  • Microsoft Office Access 2003
  • Microsoft Office OneNote 2003
  • Microsoft Office Outlook 2003
  • Microsoft Office Outlook 2003 mit Business Contact Manager
  • Microsoft Office PowerPoint 2003
  • Microsoft Office Publisher 2003
  • Microsoft Office Project Standard 2003
  • Microsoft Office Project Professional 2003
  • Microsoft Office Visio Professional 2003
  • Microsoft Office XP Professional Edition
  • Microsoft Office XP Small Business Edition
  • Microsoft Office XP Standard Edition
  • Microsoft Access 2002 Standard Edition
  • Microsoft Excel 2002 Standard Edition
  • Microsoft FrontPage 2002 Standard Edition
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft PowerPoint 2002 Standard Edition
  • Microsoft Project 2002 Professional Edition
  • Microsoft Publisher 2002 Standard Edition
  • Microsoft Visio 2002 Professional Edition
  • Microsoft Visio 2002 Standard Edition
  • Microsoft Word 2002 Standard Edition
  • Microsoft Office Genuine Advantage
Keywords: 
kbmt kblicensing kbsetup kbactivation kbtshoot kbexpertisebeginner kbprb KB918004 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 918004  (http://support.microsoft.com/kb/918004/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.