Makale numarası: 918004 - Son Gözden Geçirme: 30 Aralık 2010 Perşembe - Gözden geçirme: 6.0

Office'i doğrulamak için Office Orijinal Ürün Avantajı'nı kullandığınızda hata iletisi: "Ürün Etkinleştirilmedi" veya "Hata kodu: 0x8018101"

Sistem İpucuBu makale, kullandığınızdan farklı bir işletim sistemine yöneliktir. Sizinle ilgili olmayabilecek makale içeriği devre dışı bırakıldı.
Duyuru
Office Orijinal Ürün Avantajı (“OGA”) programı artık kullanılmamaktadır. Orijinal Office kullanmanın yararları hakkında daha fazla bilgi için aşağıdaki web sitesini ziyaret edin:

Orijinal Office yazılımının yararları (http://office.microsoft.com/ll-cc/redir/en-us/HA010205597.aspx )


Hepsini aç | Hepsini kapa

Belirtiler

2007 Microsoft Office sistemi, Microsoft Office 2003 veya Microsoft Office XP'yi doğrulamak için Office Orijinal Ürün Avantajı'nı kullandığınızda, aşağıdaki hata iletilerinden birini alırsınız:
Hata iletisi 1
Ürün Etkinleştirilmedi
Hata iletisi 2
0x8018101

Neden

Doğrulama gerektiren Microsoft Office kopyanız henüz etkinleştirilmemiş olduğu için doğrulama işlemi tamamlanamamıştır.

Çözüm

Bu sorunu çözmek için, herhangi bir Office programını başlatın ve etkinleştirme sihirbazını kullanarak etkinleştirme için gerekli olan adımları tamamlayın.

Office sürümünüzü etkinleştirme hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
828958  (http://support.microsoft.com/kb/828958/TR/ ) Office programlarında nasıl lisans etkinleştirilir
Lisans etkinleştirme başarısız olursa, ilgili sorun giderme adımlarını kullanmayı deneyin. Bir Office ürününü etkinleştirmeye çalıştığınızda karşılaşabileceğiniz sorunların nasıl giderileceği hakkında daha fazla bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
903275  (http://support.microsoft.com/kb/903275/TR/ ) Bir Office ürününü etkinleştirmeye çalıştığınızda karşılaşabileceğiniz sorunlar nasıl giderilir


Office'i doğrulamak için Office Orijinal Ürün Avantajı'nı kullandığınızda sorunlarla karşılaşmaya devam ediyorsanız, aşağıdaki senaryolardan biri doğru olabilir:
  • Bilgisayarınızda yüklü olan Office kopyası hatalı yüklenmiş olabilir.
  • Bilgisayarınızda yüklü olan Office kopyası sahte veya korsan sürüm olabilir.
Office kopyanızın orijinal olup olmadığının nasıl belirleneceği hakkında daha fazla bilgi için, aşağıdaki Microsoft Web sitesini ziyaret edin:
http://www.microsoft.com/howtotell/default.aspx?displaylang=tr (http://www.microsoft.com/howtotell/default.aspx?displaylang=tr)
Anahtar Kelimeler: 
kblicensing kbsetup kbactivation kbtshoot kbexpertisebeginner kbprb KB918004
Retired KB ArticleKullanım Dışı Bilgi Bankası İçeriği Yasal Uyarı
Bu makale, Microsoft'un artık destek sağlamadığı ürünler ile ilgili olarak yazılmıştır. Bu nedenle, bu makale "olduğu gibi" sağlanmıştır ve bundan sonra güncelleştirilmeyecektir.