Recibe un mensaje de error cuando intenta combinar cuentas o contactos en Microsoft CRM 3.0

Seleccione idioma Seleccione idioma
Id. de artículo: 918465 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta combinar cuentas o contactos en Microsoft CRM 3.0, recibe el siguiente mensaje de error:
El usuario ha iniciado la sesión no tiene los permisos de seguridad adecuada ver estos registros o realizar la acción específica. Para obtener más información, póngase en contacto con el administrador del sistema.

Causa

Este problema puede producirse si no tiene uno de los siguientes privilegios:
  • El privilegio de lectura de la relación de oportunidad
  • El privilegio de anexar de la relación de oportunidad
  • El privilegio de lectura de la relación de cliente
  • El privilegio de anexar de la relación de cliente

Solución

Este problema se corrigió en Update Rollup 1 para Microsoft Dynamics CRM 3.0. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
922815El paquete acumulativo de actualizaciones 1 para Microsoft Dynamics CRM 3.0 supone disponible
Este problema se corrigió en Update Rollup 1 para Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers. Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
935731El paquete acumulativo de actualizaciones 1 para Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers supone disponible

Más información

Para obtener más información sobre la terminología que se utiliza para describir las actualizaciones de software de Microsoft, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
824684Descripción de la terminología estándar utilizada para describir las actualizaciones de software de Microsoft
887283Los estándares de nomenclatura de paquete de actualización y revisiones de software de Microsoft Business Solutions CRM

Propiedades

Id. de artículo: 918465 - Última revisión: miércoles, 19 de septiembre de 2007 - Versión: 4.1
La información de este artículo se refiere a:
  • Microsoft CRM 3.0
  • Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers
Palabras clave: 
kbmt kbhotfixserver kbqfe kbmbsmigrate KB918465 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 918465

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com