Mensagem de erro ao enviar uma mensagem de correio electrónico no Microsoft Dynamics CRM 3.0: "Não tem privilégios suficientes para acessar o objeto Microsoft CRM ou para executar a operação solicitada"

Traduções de Artigos Traduções de Artigos
Artigo: 920859 - Ver produtos para os quais este artigo se aplica.
A correcção descrita neste artigo não está disponível para a versão em chinês do Microsoft Dynamics CRM ou para a versão japonesa do Microsoft Dynamics CRM.
Expandir tudo | Reduzir tudo

Sintomas

Quando envia uma mensagem de correio electrónico no cliente Microsoft Dynamics CRM 3.0 para Microsoft Office Outlook, receberá a seguinte mensagem de erro:
Não tem privilégios suficientes para acessar o objecto do Microsoft CRM ou para executar a operação pedida. Para mais informações, contacte o administrador de sistema.

Confirma que deseja enviar correio electrónico?

Se clicar em ' Sim ', a mensagem de correio electrónico será enviada, mas sem actividade correspondente será criada no Microsoft CRM.

Causa

Este problema poderá ocorrer quando se verificam as seguintes condições:
  • Ter uma função de segurança restritas no Microsoft Dynamics CRM 3.0.
  • Vários contactos, contas, clientes em potencial, filas ou utilizadores de ter o mesmo endereço de correio electrónico.

Resolução

Este problema foi corrigido no Microsoft Dynamics CRM 3.0 Update Rollup 2. Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
927751Cumulativo de Atualizações 2 está disponível para o Microsoft Dynamics CRM 3.0
Este problema foi corrigido no conjunto de actualizações 1 para Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers. Para obter mais informações, clique no número de artigo que se segue para visualizar o artigo na Microsoft Knowledge Base:
935731Cumulativo de atualizações 1 do Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers está disponível

Mais Informação

Para obter mais informações sobre a terminologia utilizada para descrever actualizações de software da Microsoft, clique números de artigo que se seguem para visualizar os artigos na base de dados de conhecimento da Microsoft:
824684Descrição da terminologia padrão utilizada para descrever actualizações de software da Microsoft
887283Padrões de nomenclatura do pacote de Microsoft Business Solutions CRM software hotfix e atualização

Propriedades

Artigo: 920859 - Última revisão: 19 de setembro de 2007 - Revisão: 2.1
A informação contida neste artigo aplica-se a:
  • Microsoft CRM 3.0
  • Microsoft CRM client for Microsoft Office Outlook nas seguintes plataformas
    • Microsoft CRM 3.0
  • Microsoft Dynamics CRM 3.0 Professional Edition for Service Providers
Palavras-chave: 
kbmt kberrmsg kbfix kbbug kbmbsemail kbhotfixserver kbqfe kbmbsmigrate KB920859 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 920859

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com