Numéro d'article: 921541 - Voir les produits auxquels s'applique cet article
Si vous êtes un client de PME, recherchez des ressources d'apprentissage et de dépannage supplémentaires sur le site du Support pour les PME.

Cet article vient renforcer les articles suivants qui étaient auparavant disponibles : 820919, 821713, 822908, 821715, 821716, 822127, 319299, 319153, 319154, 319155, 319156 et 319157
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit la procédure à suivre pour résoudre les problèmes qui peuvent se produire au démarrage de Microsoft Word 2013, Microsoft Word 2010, Microsoft Word 2007 ou Microsoft Office Word 2003, ou lors de leur utilisation. Les méthodes décrites peuvent vous aider à déterminer la cause d'un problème avec Word lorsque les autres méthodes ont échoué.

Avant de tenter cette procédure, visitez le Centre de solutions Microsoft Word pour déterminer s'il contient des informations spécifiques à votre problème :

Prise en charge de Microsoft Word 2010 et 2007



Réduire cette imageAgrandir cette image
2683283
Remarque Pour consulter les articles relatifs à des problèmes spécifiques, effectuez une recherche dans la Base de connaissances Microsoft à l'adresse suivante : Page d'accueil de Microsoft Aide et Support

Plus d'informations

Mise à jour de Windows

Il est recommandé de vous assurer que votre ordinateur dispose des dernières mises à jour pour Windows. Les mises à jour résolvent souvent les problèmes de logiciel. Avant d'effectuer la procédure de réparation suivante, essayez d'installer les mises à jour, de redémarrer votre ordinateur et de lancer Word. Vous pouvez vous reporter à l'article Mettre à jour votre ordinateur pour obtenir plus d'informations sur les mises à jour manuelles et les mises à jour automatiques.

Si vous continuez à rencontrer un problème ou si l'erreur « a cessé de fonctionner » s'affiche, passez aux sections suivantes pour résoudre les problèmes et réparer Word.

Aidez-moi


Sur Windows 8, Windows 8.1 ou Windows 7

Si vous utilisez Office Word 2007 ou une version ultérieure sur Windows 7, Windows 8 ou Windows 8.1, vous pouvez utiliser l'utilitaire de résolution des problèmes suivant pour résoudre le problème. Pour résoudre ce problème automatiquement, cliquez sur le bouton Exécuter maintenant. Dans la boîte de dialogue Téléchargement de fichier, cliquez sur Exécuter, puis respectez la procédure indiquée par l'utilitaire de résolution des problèmes.

Réduire cette imageAgrandir cette image
assets mats1
L'utilitaire de résolution des problèmes de Microsoft Word peut résoudre automatiquement le problème décrit dans cet article.
Cet utilitaire résout de nombreux problèmes qui peuvent empêcher le démarrage de Word.Exécuter maintenantExécuter maintenant
Réduire cette imageAgrandir cette image
assets mats2



sur Windows Vista ou Windows XP

Si vous utilisez Office Word 2007 ou une version ultérieure, et Windows Vista ou une version antérieure, vous pouvez utiliser la solution de réparation suivante pour résoudre le problème.
Pour résoudre ce problème automatiquement, cliquez sur le bouton ou le lien Fix it. Dans la boîte dialogue Téléchargement de fichier, cliquez sur Exécuter, puis suivez la procédure indiquée par l'Assistant de réparation.
Réduire cette imageAgrandir cette image
assets fixit1
Résoudre ce problème
Microsoft Fix it 30017
Réduire cette imageAgrandir cette image
assets fixit2


Réduire cette imageAgrandir cette image
2683283
Remarques
  • Cet Assistant peut n'exister qu'en anglais. Toutefois, la résolution automatique fonctionne aussi pour d'autres versions linguistiques de Windows.
  • Si vous n'utilisez pas l'ordinateur concerné, vous pouvez enregistrer la solution sur un lecteur flash ou sur un CD-ROM et ensuite l'exécuter sur l'ordinateur concerné par le problème.

Étapes manuelles permettant de résoudre les problèmes de démarrage de Word

Important Respectez attentivement les étapes de cette section. Des problèmes graves peuvent se produire si vous modifiez le Registre de façon incorrecte. Avant de modifier celui-ci, sauvegardez le Registre pour une restauration en cas de problèmes.

Suppression de la sous-clé de Registre Word Data

Réduire cette imageAgrandir cette image
assets folding start collapsed
La plupart des options fréquemment utilisées dans Word sont stockées dans la sous-clé de Registre Word Data. Une procédure de résolution de problèmes courante consiste à supprimer la sous-clé de Registre Word Data. Lorsque vous redémarrez Word, il regénère la clé de Registre Word Data à l'aide des paramètres par défaut.

Pour afficher ces options dans Word 2003, cliquez sur Options dans le menu Outils.

Pour afficher ces options dans Word 2007 ou Word 2010, cliquez sur le bouton Microsoft Office, puis cliquez sur Options Word.


Pour afficher ces options dans Word 2013, cliquez sur l'onglet Fichier, puis cliquez sur Options.


Réduire cette imageAgrandir cette image
2683283
Remarque Lorsque vous supprimez la sous-clé de Registre Word Data, Word rétablit les paramètres par défaut de plusieurs options. Par exemple, Word réinitialise la « liste des fichiers récemment utilisés » du menu Fichier. Il réinitialise également de nombreux paramètres que vous personnalisez dans la boîte de dialogue Options.

Pour supprimer la sous-clé de Registre Word Data, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Dans Windows 8 ou Windows 8.1, faites défiler le bord droit de l'écran, puis appuyez sur Rechercher. (Si vous utilisez une souris, pointez sur l'angle supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.) Tapez regedit dans la zone de recherche, appuyez ou cliquez sur Apps, puis sur Exécuter.
    Ou, dans Windows 7, Windows Vista ou Windows XP, cliquez sur Démarrer, sur Exécuter, tapez regedit, puis cliquez sur OK.
  3. Recherchez la sous-clé de Registre suivante, en fonction de la version de Word exécutée :
    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
  4. Cliquez sur Données, puis sur Exporter dans le menu Fichier.
  5. Nommez le fichier Wddata.reg, puis enregistrez-le sur le Bureau.
  6. Dans le menu Edition, cliquez sur Supprimer, puis sur Oui.
  7. Quittez l'Éditeur du Registre.
  8. Démarrez Word.
Si Word démarre et fonctionne correctement, le problème est résolu. Une clé de Registre Word Data endommagée était à l'origine du problème. À présent, il se peut que vous deviez changer plusieurs paramètres pour restaurer vos options préférées dans Word.

Si le problème persiste, restaurez la clé de Registre Word Data d'origine. Reportez-vous ensuite à la section « Suppression de la clé de Registre Word Options » dans cet article.

Restauration de la clé de Registre Word Data d'origine
Réduire cette imageAgrandir cette image
assets folding start collapsed
Pour restaurer la clé de Registre Word Data d'origine, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Double-cliquez sur l'icône Wddata.reg sur le Bureau.
  3. Cliquez sur Oui, puis sur OK.
Réduire cette imageAgrandir cette image
assets folding end collapsed
Réduire cette imageAgrandir cette image
assets folding end collapsed

Suppression de la clé de Registre Word Options

Réduire cette imageAgrandir cette image
assets folding start collapsed
La clé de Registre Word Options stocke les options que vous pouvez définir dans Word en modifiant les options de menu. Les paramètres sont divisés en paramètres par défaut et en paramètres facultatifs. Les paramètres par défaut sont créés lors de l'installation. Vous pouvez les modifier en modifiant les options dans Word. Les paramètres facultatifs ne sont pas créés au cours de l'installation.

Pour supprimer la clé de Registre Word Options, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Dans Windows 8 ou Windows 8.1, faites défiler le bord droit de l'écran, puis appuyez sur Rechercher. (Si vous utilisez une souris, pointez sur l'angle supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.) Tapez regedit dans la zone de recherche, appuyez ou cliquez sur Apps, puis sur Exécuter.
    Ou, dans Windows 7, Windows Vista ou Windows XP, cliquez sur Démarrer, sur Exécuter, tapez regedit, puis cliquez sur OK.
  3. Recherchez la sous-clé de Registre suivante, en fonction de la version de Word exécutée :
    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
  4. Cliquez sur Options, puis, dans le menu Fichier, cliquez sur Exporter.
  5. Nommez le fichier Wdoptn.reg, puis enregistrez-le sur le Bureau.
  6. Dans le menu Edition, cliquez sur Supprimer, puis sur Oui.
  7. Quittez l'Éditeur du Registre.
  8. Démarrez Word.
Si Word démarre et fonctionne correctement, le problème est résolu. Une clé de Registre Word Options endommagée était à l'origine du problème. À présent, il se peut que vous deviez changer plusieurs paramètres pour restaurer vos options préférées dans Word.

Si le problème persiste, restaurez la clé de Registre Word Options d'origine. Consultez la rubrique « Modification du nom de fichier de modèle global Normal.dot ou Normal.dotm ».
Restauration de la clé de Registre Word Options d'origine
Réduire cette imageAgrandir cette image
assets folding start collapsed
Pour restaurer la clé de Registre Word Options d'origine, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Double-cliquez sur l'icône Wdoptn.reg sur le Bureau.
  3. Cliquez sur Oui, puis sur OK.
Réduire cette imageAgrandir cette image
assets folding end collapsed
Réduire cette imageAgrandir cette image
assets folding end collapsed

Modification du nom de fichier de modèle global Normal.dot ou Normal.dot

Réduire cette imageAgrandir cette image
assets folding start collapsed
Vous pouvez faire en sorte que la mise en forme, l'insertion automatique et les macros stockées dans le fichier de modèle global n'affectent pas le fonctionnement de Word ni des documents que vous ouvrez. Pour ce faire, renommez le fichier de modèle global. Au redémarrage de Word, celui-ci créera un nouveau fichier de modèle global.

Réduire cette imageAgrandir cette image
2684263
Remarque Lorsque vous renommez le fichier de modèle global, plusieurs options sont réinitialisées sur leurs paramètres par défaut. Ces options réinitialisées incluent les styles personnalisés, les barres d'outils personnalisées, les macros, et les entrées d'insertion automatique. C'est pourquoi nous vous recommandons vivement de ne pas supprimer le fichier de modèle global.

Réduire cette imageAgrandir cette image
2683283
Autre remarque Dans certains cas, plusieurs fichiers de modèles globaux sont créés. Par exemple, plusieurs versions de Word s'exécutent sur le même ordinateur ou il existe plusieurs installations de station de travail sur le même ordinateur. Dans ces situations, assurez-vous de renommer la bonne copie du fichier de modèle global.

Pour renommer le fichier de modèle global, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Dans Windows 8 ou Windows 8.1, faites défiler le bord droit de l'écran, puis appuyez sur Rechercher. (Si vous utilisez une souris, pointez sur l'angle supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.) Tapez Invite de commandes dans la zone de recherche, appuyez ou cliquez sur Apps, puis sur Exécuter.
    Ou, dans Windows 7, Windows Vista ou Windows XP, cliquez sur Démarrer, sur Exécuter, tapez cmd, puis cliquez sur OK.
  3. Tapez la commande suivante, en fonction de la version de Word exécutée, puis appuyez sur Entrée :
    • Word 2013, Word 2010 et Word 2007
      Windows 8 ou Windows 8.1, Windows 7 ou Windows Vista :
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dotm OldNormal.dotm

      Windows XP :
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dotm OldNormal.dotm
    • Word 2003
      Windows 7 ou Windows Vista :
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dot OldNormal.dot

      Windows XP :
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dot OldNormal.dot
  4. Tapez exit, puis appuyez sur Entrée.
  5. Démarrez Word.
Si Word démarre correctement, le problème est résolu. Dans ce cas, un fichier de modèle global endommagé est à l'origine du problème. À présent, il se peut que vous deviez changer plusieurs paramètres pour restaurer vos options préférées.

Remarque Le fichier de modèle global que vous avez renommé peut contenir des personnalisations difficiles à recréer. Ces personnalisations peuvent inclure des styles, des macros ou des insertions automatiques. Si c'est le cas, vous pouvez peut-être copier ces personnalisations de l'ancien fichier de modèle global vers le nouveau à l'aide de l'Organisateur. Pour plus d'informations sur l'utilisation de l'Organisateur pour renommer les macros, appuyez sur F1 dans Word pour ouvrir l'Aide sur Microsoft Word, tapez renommer les macros dans la zone Rechercher, puis cliquez sur Rechercher pour afficher la rubrique.

Si le problème n'est pas résolu, restaurez le fichier de modèle global d'origine, puis reportez-vous à la section « Désactivation des modules complémentaires du dossier Démarrage ».
Restauration du fichier de modèle global d'origine
Réduire cette imageAgrandir cette image
assets folding start collapsed
Pour restaurer le fichier de modèle global d'origine, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Cliquez sur Invite de commandes.
  3. Tapez la commande suivante, en fonction de la version de Word exécutée, puis appuyez sur Entrée :
    • Word 2013, Word 2010 et Word 2007
      Windows 8, Windows 8.1, Windows 7 ou Windows Vista :
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dotm Normal.dotm
      Windows XP :
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dotm Normal.dotm
    • Word 2003
      Windows 7 ou Windows Vista :
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dot Normal.dot
      Windows XP :
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dot Normal.dot
  4. Tapez exit, puis appuyez sur Entrée.
  5. Démarrez Word.
Réduire cette imageAgrandir cette image
assets folding end collapsed
Réduire cette imageAgrandir cette image
assets folding end collapsed

Désactivation des modules complémentaires du dossier Démarrage

Réduire cette imageAgrandir cette image
assets folding start collapsed
Lorsque vous démarrez Word, celui-ci charge automatiquement les modèles et les modules complémentaires qui se trouvent dans les dossiers de démarrage. Des conflits ou des problèmes affectant un complément peuvent engendrer des problèmes dans Word. Pour savoir si un élément du dossier Démarrage génère ce problème, désactivez temporairement le paramètre de Registre qui pointe sur ces modules complémentaires.

Pour ce faire, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Dans Windows 8 ou Windows 8.1, faites défiler le bord droit de l'écran, puis appuyez sur Rechercher. (Si vous utilisez une souris, pointez sur l'angle supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.) Tapez Exécuter dans la zone de recherche, appuyez ou cliquez sur Apps, puis sur Exécuter.
    Ou, dans Windows 7, Windows Vista ou Windows XP, cliquez sur Démarrer, puis sur Exécuter.
  3. Tapez la commande suivante, en fonction de la version de Word exécutée, puis appuyez sur Entrée :
    Word 2013
    %programfiles%\Microsoft Office 15\root\office15\Startup\
    Word 2010
    %programfiles%\Microsoft\Office\Office14\Startup\
    Word 2007
    %programfiles%\Microsoft Office\Office12\Startup\
    Word 2003
    %programfiles%\Microsoft\Office\Office11\Startup\
  4. Cliquez avec le bouton droit sur l'un des fichiers du dossier, puis cliquez sur Renommer.
  5. Après le nom du fichier, tapez .old, puis appuyez sur Entrée.
    Réduire cette imageAgrandir cette image
    2684263
    Important Notez le nom d'origine du fichier. Vous serez peut-être amené à renommer le fichier ultérieurement en utilisant son nom d'origine.
  6. Démarrez Word.
  7. Si vous ne pouvez plus reproduire le problème, vous avez trouvé le module complémentaire spécifique qui provoque le problème. Si vous avez besoin des fonctions que fournit le module complémentaire, contactez le fournisseur du module complémentaire pour vous procurer une mise à jour.

    Si le problème persiste, renommez le module complémentaire par son nom d'origine, puis répétez les étapes 3 à 5 pour chaque fichier du dossier Démarrage.
  8. Si le problème persiste, dans la zone Exécuter, tapez %userprofile%\AppData\Roaming\Microsoft\Word\Startup (sous Windows 8, Windows 7 ou Windows Vista) ou %userprofile%\Application Data\Microsoft\Word\Startup (sous Windows XP), puis cliquez sur OK.
  9. Répétez les étapes 3 à 5 pour chaque fichier du dossier Démarrage.
Si le problème n'est pas résolu lorsque les modules complémentaires du dossier Démarrage sont désactivés, voir la rubrique « Suppression de la clé de Registre des modules complémentaires COM ».
Réduire cette imageAgrandir cette image
assets folding end collapsed

Suppression des clés de Registre des modules complémentaires COM

Réduire cette imageAgrandir cette image
assets folding start collapsed
Vous pouvez installer des modules complémentaires COM dans n'importe quel emplacement. Les programmes qui interagissent avec Word installent des modules complémentaires COM. Pour déterminer si un module complémentaire COM est à l'origine du problème, désactivez temporairement les modules complémentaires COM en supprimant les clés de Registre des modules complémentaires COM.

Pour supprimer les clés de Registre des modules complémentaires COM, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Dans Windows 8 ou Windows 8.1, faites défiler le bord droit de l'écran, puis appuyez sur Rechercher. (Si vous utilisez une souris, pointez sur l'angle supérieur droit de l'écran, déplacez le pointeur de la souris vers le bas, puis cliquez sur Rechercher.) Tapez regedit dans la zone de recherche, appuyez ou cliquez sur Apps, puis sur Exécuter.
    Ou, dans Windows 7, Windows Vista ou Windows XP, cliquez sur Démarrer, sur Exécuter, tapez regedit, puis cliquez sur OK.
  3. Recherchez la sous-clé de Registre suivante :
    HKEY_CURRENT_USER\Software\Microsoft\Office\Word\Addins
  4. Cliquez sur Modules complémentaires, puis sur Exporter dans le menu Fichier.
  5. Nommez le fichier WdaddinHKCU.reg, puis enregistrez-le sur le Bureau.
  6. Dans le menu Edition, cliquez sur Supprimer, puis sur Oui.
  7. Recherchez la sous-clé de Registre suivante :
    HKEY_LOCAL_MACHINE\Software\Microsoft\Office\Word\Addins
  8. Cliquez sur Compléments, puis, dans le menu Fichier, cliquez sur Exporter.
  9. Nommez le fichier WdaddinHKLM.reg, puis enregistrez-le sur le Bureau.
  10. Dans le menu Edition, cliquez sur Supprimer, puis sur Oui.
  11. Quittez l'Éditeur du Registre.
  12. Démarrez Word.
Si le problème est résolu, vous avez établi qu'un programme de complément COM était à l'origine du problème. Ensuite, vous devez déterminer le programme du complément COM à l'origine du problème.
Identification du programme de modules complémentaires COM à l'origine du problème
Réduire cette imageAgrandir cette image
assets folding start collapsed
Pour déterminer quel programme de modules complémentaires COM est à l'origine du problème, procédez comme suit :
  1. Quittez tous les programmes Office.
  2. Double-cliquez sur l'icône Wdaddin.reg sur le Bureau.
  3. Cliquez sur Oui, puis sur OK.
  4. Démarrez Word en mode sans échec. À propos du mode sans échec Office
  5. Si vous utilisez Word 2003, procédez comme suit :
    Remarque Si vous utilisez Word 2013, Word 2010 ou Word 2007, ignorez cette étape.
    1. Démarrez Word, puis cliquez sur Personnaliser dans le menu Outils.
    2. Dans la boîte de dialogue Personnalisation, cliquez sur Commandes.
    3. Dans la liste Catégories, cliquez sur Outils.
    4. Dans la liste Commandes, cliquez sur Modules complémentaires COM, puis faites glisser la commande vers l'une des barres d'outils. Fermez la boîte de dialogue Personnalisation.
  6. Appliquez l'une des procédures suivantes en fonction de la version de Word exécutée :
    Word 2013 ou Word 2010
    1. Dans le menu Fichier, cliquez sur Options.
    2. Cliquez sur Compléments.
    3. Dans la liste Gérer, cliquez sur Compléments COM, puis sur Atteindre.
    4. Si un module complémentaire est répertorié dans la boîte de dialogue Modules complémentaires COM, désactivez la case à cocher en regard de son nom. Si plusieurs modules complémentaires sont répertoriés, désactivez une seule case à cocher de module complémentaire à la fois. Cette procédure permet de déterminer quel module est à l'origine du problème.
    5. Cliquez sur OK pour fermer la boîte de dialogue Modules complémentaires COM.
    6. Dans le menu Fichier, cliquez sur Quitter.
    Word 2007
    1. Cliquez sur le bouton Microsoft Office, puis sur Options Word.
    2. Cliquez sur Compléments.
    3. Dans la liste Gérer, cliquez sur Compléments COM, puis sur Atteindre.
    4. Si un complément est répertorié dans la boîte de dialogue Compléments COM, désactivez la case à cocher en regard de son nom. Si plusieurs compléments sont répertoriés, désactivez une seule case à cocher de complément à la fois. Cette procédure permet de déterminer le complément à l'origine du problème.
    5. Cliquez sur OK pour fermer la boîte de dialogue Compléments COM.
    6. Cliquez sur le bouton Microsoft Office, puis sur Quitter Word.
    Word 2003
    1. Cliquez sur Compléments COM dans la barre d'outils. Vous l'avez ajouté à la barre d'outils à l'étape 5.
    2. Si un module complémentaire est répertorié dans la boîte de dialogue Modules complémentaires COM, désactivez la case à cocher en regard de son nom. Si plusieurs modules complémentaires sont répertoriés, désactivez une seule case à cocher de module complémentaire à la fois. Cette procédure permet de déterminer quel module est à l'origine du problème.
    3. Cliquez sur OK pour fermer la boîte de dialogue Modules complémentaires COM.
    4. Dans le menu Fichier, cliquez sur Quitter.
  7. Démarrez Word.
  8. Si le problème est résolu lorsque vous démarrez Word, vous avez trouvé le complément COM à l'origine du problème. Si vous avez besoin des fonctions fournies par le complément, vous devez déterminer le complément qui les inclut et contacter le fournisseur pour vous procurer une mise à jour.

    Si le problème persiste lorsque vous démarrez Word, répétez les étapes 6 et 7 pour chaque module complémentaire COM répertorié. Répétez cette procédure pour chaque complément, jusqu'à ce que vous trouviez celui à l'origine du problème.
  9. Pour restaurer les modules complémentaires COM, répétez l'étape 6 en activant la case à cocher de chaque module complémentaire COM à restaurer.
Réduire cette imageAgrandir cette image
assets folding end collapsed
Réduire cette imageAgrandir cette image
assets folding end collapsed

Options du support Microsoft

Si vous ne parvenez pas à résoudre ce problème, vous pouvez utiliser le support Microsoft pour rechercher des réponses dans la Base de connaissances Microsoft et dans d'autres ressources techniques. Les champs de recherche du site peuvent être personnalisés pour affiner votre recherche. Pour lancer votre recherche, consultez le site web du support technique Microsoft à l'adresse suivante :

Autres ressources

Par ailleurs, si vous rencontrez des problèmes spécifiques en utilisant Word, visitez le Centre de solutions Microsoft Word pour déterminer s'il contient des informations spécifiques à votre problème :
Aide et support pour Microsoft Word 2013
Aide et support pour Microsoft Word 2010 et 2007
Aide et support pour Microsoft Office Word 2003
Remarque Pour consulter les articles relatifs aux problèmes spécifiques, recherchez les problèmes dans la Base de connaissances Microsoft.

Propriétés

Numéro d'article: 921541 - Dernière mise à jour: mercredi 5 février 2014 - Version: 9.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
  • Microsoft Word 2010
  • Microsoft Word 2013
  • Windows 8.1
Mots-clés : 
kbexpertisebeginner kbregistry kbaddin kbhowtomaster kbfixme kbmsifixme KB921541
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com