Identificativo articolo: 921541 - Visualizza i prodotti a cui si riferisce l?articolo.
I clienti di Small Business possono trovare risorse aggiuntive per l'apprendimento la risoluzione dei problemi nel sito Supporto per Small Business.

Questo articolo Ŕ una sintesi degli articoli precedentemente disponibili riportati di seguito: 820919, 821713, 822908, 821715, 821716, 822127, 319299, 319153, 319154, 319155, 319156 e 319157
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come risolvere i problemi che si verificano all'avvio o durante l'utilizzo di Microsoft Word 2013, Microsoft Office Word 2010 o Microsoft Office Word 2007. I metodi descritti possono essere utili per determinare la causa di un problema di Word quando non Ŕ possibile identificarlo mediante un altro metodo.

Prima di eseguire queste operazioni, visitare il sito Web del Centro di supporto per Microsoft Word riportato di seguito, per visualizzare se sono presenti informazioni specifiche per il problema:

Supporto tecnico per Microsoft Word 2010 e 2007



Riduci l'immagineEspandi l'immagine
2683283
Nota Per trovare articoli relativi a problemi specifici, eseguire una ricerca nella Microsoft Knowledge Base all'indirizzo: Home page del supporto tecnico Microsoft

Informazioni

Aggiornamento di Windows

╚ una buona idea assicurarsi che nel computer siano installati gli ultimi aggiornamenti per Windows. Gli aggiornamenti spesso risolvono problemi del software. Prima di procedere alla procedura di riparazione seguente, provare a installare gli aggiornamenti, riavviare il computer e avviare Word. ╚ possibile utilizzare l'articolo di aggiornamento del computer per ulteriori informazioni sugli aggiornamenti manuali e automatici.

Se si continua a verificare un problema o a ricevere un errore del tipo "esecuzione interrotta", passare alle sessioni successive per risolvere il problema e riparare Word.

Correzione automatica


Su Windows 8, Windows 8.1 o Windows 7

Se si utilizza Office Word 2007 o versione successiva su Windows 7, Windows 8 o Windows 8.1, Ŕ possibile utilizzare la seguente risoluzione dei problemi per risolvere il problema. Per risolvere il problema automaticamente, fare clic sul pulsante Esegui ora. Nella casella di dialogo Download file, fare clic su Esegui e attenersi alla procedura per risolvere il problema.

Riduci l'immagineEspandi l'immagine
assets mats1
╚ possibile che lo strumento di risoluzione dei problemi Microsoft Word risolva automaticamente il problema illustrato in questo articolo.
Questa risoluzione dei problemi risolve molti problemi che possono impedire l'avvio di Word.Esegui oraEsegui ora
Riduci l'immagineEspandi l'immagine
assets mats2



Su Windows Vista o Windows XP

Se si utilizza Office Word 2007 o una versione successiva, e Windows Vista o versione precedente, Ŕ possibile utilizzare la soluzione Fix it per correggere il problema.
Per risolvere il problema automaticamente, fare clic sul pulsante o sul collegamento Fix it. Fare clic su Esegui nella finestra di dialogo Download file e attenersi alla procedura guidata Fix it.
Riduci l'immagineEspandi l'immagine
assets fixit1
Correggi problema
Microsoft Fix it 30017
Riduci l'immagineEspandi l'immagine
assets fixit2


Riduci l'immagineEspandi l'immagine
2683283
Note
  • Questa procedura guidata potrebbe essere disponibile solo in lingua inglese. Tuttavia, la soluzione automatica funziona anche per le versioni di Windows in altre lingue.
  • Se non si sta utilizzando il computer che presenta il problema, Ŕ possibile salvare la soluzione Fix it su un'unitÓ di memoria flash o su un CD ed eseguirla sul computer interessato dal problema.

Procedura manuale per la risoluzione dei problemi che si verificano all'avvio di Word

Importante Seguire attentamente i passaggi in questa sezione. L'errata modifica del Registro di sistema pu˛ causare seri problemi. Prima di modificarlo, eseguire il backup del Registro di sistema per il ripristino nel caso in cui si verifichino problemi.

Eliminare la sottochiave del Registro di sistema Dati di Word

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
Nella sottochiave del Registro di sistema Dati di Word sono memorizzate le opzioni pi¨ frequentemente utilizzate. Un passaggio comune della procedura di risoluzione dei problemi consiste nell'eliminare la sottochiave del Registro di sistema Data di Word. Quando si riavvia Word, viene ricreata la chiave del Registro di sistema Data di Word, utilizzando le impostazioni predefinite.

Per visualizzare queste opzioni in Word 2003, scegliere Opzioni dal menu Strumenti.

Per visualizzare queste opzioni in Word 2007 o Word 2010, fare clic sul pulsante Microsoft Office, quindi scegliere Opzioni di Word.


Per visualizzare tali opzioni in Word 2013, fare clic sulla scheda File quindi selezionare Opzioni.


Riduci l'immagineEspandi l'immagine
2683283
Nota Dopo l'eliminazione della sottochiave del Registro di sistema Data di Word, numerose opzioni verranno reimpostate sui valori predefiniti. Ad esempio, Word ripristina i "file usati di recente" nel menu File. Vengono inoltre reimpostate molte delle impostazioni personalizzate disponibili nella finestra di dialogo Opzioni.

Per eliminare la sottochiave del Registro di sistema Data di Word, attenersi alla procedura seguente:
  1. Chiudere tutti i programmi di Office.
  2. In Windows 8áo Windows 8.1, scorrere rapidamente dal margine destro dello schermo e toccare Ricerca. (se si sta utilizzando un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e quindi fare clic su Ricerca). Digitare regedit nella casella di ricerca, toccare o fare clic su App, quindi toccare o fare clic su Esegui.
    Oppure, in Windows 7, Windows Vista o Windows XP, fare clic su Start, scegliere Esegui, digitare regedit, quindi selezionare OK.
  3. Individuare la seguente sottochiave del Registro di sistema, a seconda della versione di Word in uso:
    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
  4. Fare clic su Dati, quindi scegliere Esporta dal menu File.
  5. Assegnare al file il nome Wddata.reg e salvarlo sul desktop.
  6. Scegliere Preferenze dal menu Modifica, quindi scegliere .
  7. Uscire dall'editor del Registro di sistema.
  8. Avviare Word.
Se Word viene avviato ed eseguito correttamente significa che il problema Ŕ stato risolto e che era causato da una chiave del Registro di sistema Data di Word danneggiata. Ora, per ripristinare le opzioni preferite di Word, potrebbe essere necessario modificare diverse impostazioni.

Se il problema non Ŕ stato risolto, ripristinare la chiave del Registro di sistema Data di Word originale. Vedere la sezione "Eliminare la chiave del Registro di sistema Options di Word" in questo articolo.

Ripristinare la chiave del Registro di sistema Data di Word originale
Riduci l'immagineEspandi l'immagine
assets folding start collapsed
Per ripristinare la chiave del Registro di sistema Data di Word, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. Fare doppio clic sull'icona Wddata.reg sul desktop.
  3. Scegliere , quindi OK.
Riduci l'immagineEspandi l'immagine
assets folding end collapsed
Riduci l'immagineEspandi l'immagine
assets folding end collapsed

Eliminare la chiave del Registro di sistema Opzioni di Word

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
Nella chiave del Registro di sistema Opzioni di Word sono memorizzate le opzioni che Ŕ possibile impostare in Word modificando le opzioni del menu. Le impostazioni si dividono in impostazioni predefinite e facoltative. Le impostazioni predefinite vengono configurate durante l'installazione e possono essere cambiate modificando le opzioni in Word. Le impostazioni facoltative non vengono create durante l'installazione.

Per eliminare la chiave del Registro di sistema Options di Word, attenersi alla procedura seguente:
  1. Chiudere tutti i programmi di Office.
  2. In Windows 8áo Windows 8.1, scorrere rapidamente dal margine destro dello schermo e toccare Ricerca. (se si sta utilizzando un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e quindi fare clic su Ricerca). Digitare regedit nella casella di ricerca, toccare o fare clic su App, quindi toccare o fare clic su Esegui.
    Oppure, in Windows 7, Windows Vista o Windows XP, fare clic su Start, scegliere Esegui, digitare regedit, quindi selezionare OK.
  3. Individuare la seguente sottochiave del Registro di sistema, a seconda della versione di Word in uso:
    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
  4. Fare clic su Opzioni, quindi scegliere Esporta dal menu File.
  5. Assegnare al file il nome Wdoptn.reg e salvarlo sul desktop.
  6. Scegliere Preferenze dal menu Modifica, quindi scegliere .
  7. Uscire dall'editor del Registro di sistema.
  8. Avviare Word.á
Se Word viene avviato ed eseguito correttamente significa che il problema Ŕ stato risolto e che era causato da una chiave del Registro di sistema Options di Word danneggiata. Ora, per ripristinare le opzioni preferite di Word, potrebbe essere necessario modificare diverse impostazioni.

Se il problema non Ŕ stato risolto, ripristinare la chiave del Registro di sistema Options di Word originale. Vedere quindi l'argomento "Rinominare il file modello generale Normal.dot o Normal.dotm".
Ripristinare la chiave del Registro di sistema Options di Word originale
Riduci l'immagineEspandi l'immagine
assets folding start collapsed
Per ripristinare la chiave del Registro di sistema Options di Word, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. Fare doppio clic sull'icona Wdoptn.reg sul desktop.
  3. Scegliere , quindi OK.
Riduci l'immagineEspandi l'immagine
assets folding end collapsed
Riduci l'immagineEspandi l'immagine
assets folding end collapsed

Rinominare i file del modello globale Normal.dot o Normal.dotm

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
╚ possibile impedire che la formattazione, le voci di glossario e le macro memorizzate nel modello globale influiscano sull'apertura di Microsoft Word e dei documenti. A questo scopo rinominare il file modello generale. Quando si riavvia Word, il programma crea un nuovo file modello globale.

Riduci l'immagineEspandi l'immagine
2684263
Importante Quando si rinomina il file modello generale, vengono ripristinate le impostazioni predefinite di numerose opzioni, tra cui stili personalizzati, barre degli strumenti personalizzate, macro e voci di glossario. Si consiglia quindi di non eliminare il file modello generale.

Riduci l'immagineEspandi l'immagine
2683283
Nota aggiuntiva In determinate situazioni Ŕ possibile che vengano creati pi¨ file modello generale. Ad esempio, quando nello stesso computer sono installate pi¨ versioni di Word oppure pi¨ installazioni workstation. In questi casi assicurarsi di rinominare la copia corretta del file modello generale.

Per rinominare il file modello generale, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. In Windows 8áo Windows 8.1, scorrere rapidamente dal margine destro dello schermo e toccare Ricerca. (se si sta utilizzando un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e quindi fare clic su Ricerca). Digitare Command Prompt nella casella di ricerca, toccare o fare clic su App, quindi toccare o fare clic su Esegui.
    Oppure, in Windows 7, Windows Vista o Windows XP, fare clic su Start, selezionare Esegui, digitare cmd, quindi scegliere OK.
  3. Digitare il seguente comando, a seconda della versione di Word in uso, quindi premere INVIO:
    • Word 2013, Word 2010 e Word 2007
      Windows 8 o Windows 8.1, Windows 7 o Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Modelli\Normal.dotm OldNormal.dotm

      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Modelli\Normal.dotm OldNormal.dotm
    • Word 2003
      Windows 7 o Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Modelli\Normal.dot OldNormal.dot

      Windows XP:
      ren %userprofile%\Dati applicazioni\Microsoft\Modelli\Normal.dot OldNormal.dot
  4. Digitare exit, quindi premere INVIO.
  5. Avviare Word.á
Se l'avvio di Word avviene correttamente, significa che il problema Ŕ stato risolto. In questo caso il problema dipendeva da un file modello generale danneggiato. Ora, potrebbe essere necessario modificare varie impostazioni per ripristinare le opzioni preferite.

Nota Il file modello generale rinominato potrebbe contenere personalizzazioni che non possono essere ricreate facilmente. ad esempio stili, macro e voci di glossario. In questo caso Ŕ possibile copiare le personalizzazioni dal file modello generale precedente al nuovo utilizzando la Libreria. Per ulteriori informazioni sull'utilizzo della Libreria per rinominare le macro, premere F1 su Word per aprire Guida in linea Microsoft Word, digitare rinomina macro nella casella Ricerca, quindi fare clic su Ricerca per visualizzare l'argomento.

Se il problema non viene risolto, ripristinare il file modello generale originale e vedere la sezione "Disattivare i componenti aggiuntivi nella cartella Esecuzione automatica" in questo articolo.
Ripristinare il file modello globale originale
Riduci l'immagineEspandi l'immagine
assets folding start collapsed
Per ripristinare il file modello globale originale, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. Aprire prompt dei comandi
  3. Digitare il seguente comando, a seconda della versione di Word in uso, quindi premere INVIO:
    • Word 2013, Word 2010 e Word 2007
      Windows 8, Windows 8.1, Windows 7 o Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dotm Normal.dotm
      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dotm Normal.dotm
    • Word 2003
      Windows 7 o Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dot Normal.dot
      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Modelli\OldNormal.dot Normal.dot
  4. Digitare exit, quindi premere INVIO.
  5. Avviare Word.á
Riduci l'immagineEspandi l'immagine
assets folding end collapsed
Riduci l'immagineEspandi l'immagine
assets folding end collapsed

Disattivare i componenti aggiuntivi della cartella Esecuzione automatica

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
All'avvio di Word vengono caricati automaticamente modelli e componenti aggiuntivi presenti nella cartella Esecuzione automatica. Conflitti o problemi che riguardano un componente aggiuntivo possono causare problemi in Word. Per determinare se uno specifico problema Ŕ causato da un elemento contenuto nella cartella Esecuzione automatica, Ŕ possibile provare a disattivare temporaneamente l'impostazione del Registro di sistema che si riferisce ai componenti aggiuntivi.á

Per effettuare questa operazione, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. In Windows 8áo Windows 8.1, scorrere rapidamente dal margine destro dello schermo e toccare Ricerca. (se si sta utilizzando un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e quindi fare clic su Ricerca). Digitare Esegui nella casella di ricerca, toccare o fare clic su App, quindi toccare o fare clic su Esegui.
    O, in Windows 7, Windows Vista o Windows XP, fare clic su Start, quindi selezionare Esegui.
  3. Digitare il seguente comando, a seconda della versione di Word in uso, quindi premere INVIO:
    Word 2013
    %programfiles%\Microsoft Office 15\root\office15\Startup\
    Word 2010
    %programfiles%\Microsoft\Office\Office14\Startup\
    Word 2007
    %programfiles%\Microsoft Office\Office12\Startup\
    Word 2003
    %programfiles%\Microsoft\Office\Office11\Startup\
  4. Fare clic con il pulsante destro del mouse su uno dei file contenuti nella cartella e scegliere Rinomina.
  5. Dopo il nome file digitare .old, quindi premere INVIO.
    Riduci l'immagineEspandi l'immagine
    2684263
    Importante Prendere nota del nome originale del file. In seguito potrebbe essere necessario rinominare il file con il nome originale
  6. Avviare Word.á
  7. Se il problema non viene pi¨ riprodotto, significa che Ŕ stato individuato il componente aggiuntivo specifico che lo ha causato. Se Ŕ necessario disporre delle funzionalitÓ fornite dal componente aggiuntivo, contattare il fornitore del componente aggiuntivo per richiedere un aggiornamento.

    Se il problema non Ŕ stato risolto, rinominare il componente aggiuntivo utilizzando il nome originale e ripetere i passaggi da 3 a 5 per ogni file presente nella cartella Esecuzione automatica.
  8. Se Ŕ ancora possibile riprodurre il problema, nella casella Esegui, digitare %userprofile%\AppData\Roaming\Microsoft\Word\Startupá(in Windows 8, Windows 8.1, Windows 7 o Windows Vista) o digitare %userprofile%\Application Data\Microsoft\Word\Startup (in Windows XP), quindi fare clic su OK.
  9. Ripetere i passaggi da 3 a 5 per ogni file presente in questa cartella Startup.
Se il problema non viene risolto dopo avere disattivato i componenti aggiuntivi nella cartella Startup, vedere l'argomento "Eliminare la chiave del Registro di sistema relativa ai componenti aggiuntivi COM".
Riduci l'immagineEspandi l'immagine
assets folding end collapsed

Eliminare le chiavi del Registro di sistema dei componenti aggiuntivi COM

Riduci l'immagineEspandi l'immagine
assets folding start collapsed
╚ possibile installare i componenti aggiuntivi COM in qualunque percorso. Tali componenti aggiuntivi COM vengono installati da programmi che interagiscono con Word. Per determinare se il problema Ŕ dovuto a un componente aggiuntivo COM, disabilitare temporaneamente i componenti aggiuntivi COM eliminando le chiavi per i componenti aggiuntivi COM.

Per eliminare la chiave del Registro di sistema dei componenti aggiuntivi COM, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. In Windows 8 o Windows 8.1, scorrere rapidamente dal margine destro dello schermo, quindi toccareáRicerca. (se si sta utilizzando un mouse, puntarlo sull'angolo superiore destro dello schermo, spostare il puntatore del mouse in basso e quindi fare clic su Ricerca). Digitare regedit nella casella di ricerca, toccare o fare clic su App, quindi toccare o fare clic su Esegui.
    Oppure, in Windows 7, Windows Vista o Windows XP, fare clic su Start, scegliere Esegui, digitare regedit, quindi selezionare OK.
  3. Individuare la seguente sottochiave del Registro di sistema:
    HKEY_CURRENT_USER\Software\Microsoft\Office\Word\Addins
  4. Fare clic su Componenti aggiuntivi, quindi scegliere Esporta dal menu File.
  5. Assegnare al file il nome WdaddinHKCU.reg e salvarlo sul desktop.
  6. Scegliere Preferenze dal menu Modifica, quindi scegliere .
  7. Individuare la seguente sottochiave del Registro di sistema:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Office\Word\Addins
  8. Fare clic su Componenti aggiuntivi, quindi scegliere Esporta dal menu File.
  9. Assegnare al file il nome WdaddinHKLM.reg e salvarlo sul desktop.
  10. Scegliere Preferenze dal menu Modifica, quindi scegliere .
  11. Uscire dall'editor del Registro di sistema.
  12. Avviare Word.
Se il problema viene risolto, significa che Ŕ causato da un programma aggiuntivo COM. ╚ quindi necessario determinare quale programma aggiuntivo COM specifico causa il problema.
Individuare il programma dei componenti aggiuntivi COM che causa il problema
Riduci l'immagineEspandi l'immagine
assets folding start collapsed
Per individuare il programma del componente aggiuntivo COM specifico all'origine del problema, attenersi alla seguente procedura:
  1. Chiudere tutti i programmi di Office.
  2. Fare doppio clic sull'icona Wdaddin.reg sul desktop.
  3. Scegliere , quindi OK.
  4. Avviare Word in modalitÓ provvisoria. Informazioni sulla modalitÓ provvisoria di Office
  5. Se si esegue Word 2003, attenersi alla seguente procedura:
    Nota Se si utilizza Word 2013, Word 2010 o Word 2007, saltare questo passaggio.
    1. Avviare Word, quindi scegliere Personalizza dal menu Strumenti.
    2. Nella finestra di dialogo Personalizza scegliere Comandi.
    3. Nell'elenco Categorie fare clic su Strumenti.
    4. Nell'elenco Comandi fare clic su Componenti aggiuntivi COM, quindi trascinare il comando su una delle barre degli strumenti. Chiudere la finestra di dialogo Personalizza.
  6. Utilizzare una delle seguenti procedure, a seconda della versione di Word in uso:
    Word 2013 o Word 2010
    1. Nel menu File, fare clic su Opzioni.
    2. Scegliere Componenti aggiuntivi.
    3. Nell'elenco Gestione fare clic su Componenti aggiuntivi COM, quindi scegliere Vai.
    4. Se nella finestra di dialogo Componenti aggiuntivi COM Ŕ elencato un componente aggiuntivo, fare clic per deselezionare la relativa casella di controllo. Se sono elencati pi¨ componenti aggiuntivi, fare clic per deselezionare una casella di controllo alla volta. Questa procedura Ŕ utile per determinare quale componente aggiuntivo causa il problema.
    5. Scegliere OK per chiudere la finestra di dialogo Componenti aggiuntivi COM.
    6. Scegliere Esci dal menu File.
    Word 2007
    1. Fare clic sul pulsante Microsoft Office, quindi scegliere Opzioni di Word.
    2. Fare clic su Componenti aggiuntivi.
    3. Nell'elenco Gestione fare clic su Componenti aggiuntivi COM, quindi scegliere Vai.
    4. Se nella finestra di dialogo Componenti aggiuntivi COM Ŕ elencato un componente aggiuntivo, fare clic per deselezionare la relativa casella di controllo. Se sono elencati pi¨ componenti aggiuntivi, fare clic per deselezionare una casella di controllo alla volta. Questa procedura Ŕ utile per determinare quale componente aggiuntivo causa il problema.
    5. Scegliere OK per chiudere la finestra di dialogo Componenti aggiuntivi COM.
    6. Fare clic sul pulsante Microsoft Office, quindi scegliere Esci da Word.
    Word 2003
    1. Scegliere Componenti aggiuntivi COM sulla barra degli strumenti. Questo comando Ŕ stato aggiunto alla barra degli strumenti nel passaggio 5.
    2. Se nella finestra di dialogo Componenti aggiuntivi COM Ŕ elencato un componente aggiuntivo, fare clic per deselezionare la relativa casella di controllo. Se sono elencati pi¨ componenti aggiuntivi, fare clic per deselezionare una casella di controllo alla volta. Questa procedura Ŕ utile per determinare quale componente aggiuntivo causa il problema.
    3. Scegliere OK per chiudere la finestra di dialogo Componenti aggiuntivi COM.
    4. Scegliere Esci dal menu File.
  7. Avviare Word.
  8. Se il problema viene risolto quando si avvia Word, significa che Ŕ stato individuato il componente aggiuntivo COM che causa il problema. Se Ŕ necessario disporre delle funzionalitÓ fornite dal componente aggiuntivo, determinare quale componente aggiuntivo include tali funzionalitÓ in modo da poter contattare il fornitore per richiedere un aggiornamento.

    Se il problema non viene risolto quando si avvia Word, ripetere i passaggi 6 e 7 per ogni componente aggiuntivo COM elencato. Ripetere la procedura per tutti i componenti aggiuntivi finchÚ non sarÓ possibile determinare quale di essi causa il problema.
  9. Per ripristinare i componenti aggiuntivi COM, ripetere il passaggio 6 selezionando la casella di controllo di ogni componente aggiuntivo che si desidera ripristinare.
Riduci l'immagineEspandi l'immagine
assets folding end collapsed
Riduci l'immagineEspandi l'immagine
assets folding end collapsed

Opzioni di supporto tecnico Microsoft

Se non Ŕ possibile risolvere il problema, utilizzare Supporto tecnico Microsoft per cercare risposte nella Microsoft Knowledge Base e in altre risorse tecniche. ╚ anche possibile personalizzare il sito per controllare meglio le proprie ricerche. Per avviare la ricerca, visitare il sito Web del supporto tecnico Microsoft.

Ulteriori risorse

Inoltre, se si verificano dei problemi specifici durante l'utilizzo di Word, Ŕ possibile visitare i seguenti siti Web Microsoft Word Product Solution Center per vedere se sono presenti informazioni specifiche sul problema riscontrato:
Supporto tecnico per Microsoft Word 2013
Supporto tecnico per Microsoft Word 2010 e 2007
Supporto tecnico per Microsoft Office Word 2003
Nota Per trovare gli articoli su problemi specifici, ricercare i problemi nella Microsoft Knowledge Base.

ProprietÓ

Identificativo articolo: 921541 - Ultima modifica: mercoledý 5 febbraio 2014 - Revisione: 11.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
  • Microsoft Word 2010
  • Microsoft Word 2013
  • Windows 8.1
Chiavi:á
kbexpertisebeginner kbregistry kbaddin kbhowtomaster kbfixme kbmsifixme KB921541
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com