Artigo: 921541 - Ver produtos para os quais este artigo se aplica.
Se for um cliente empresarial pequeno, encontre mais recursos para a resolução de problemas e para a aprendizagem no site Support for Small Business.

Este artigo é uma consolidação dos seguintes artigos anteriormente disponibilizados: 820919, 821713, 822908, 821715, 821716, 822127, 319299, 319153, 319154, 319155, 319156 e 319157
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo descreve como resolver problemas que podem ocorrer quando inicia ou utiliza o Microsoft Word 2013, Microsoft Word 2010, Microsoft Office Word 2007 ou Microsoft Office Word 2003. Os métodos descritos podem ajudá-lo a determinar a causa de um problema no Word quando não consegue identificar o problema através de outro método.

Antes de tentar estes passos, consulte o seguinte Web site do Centro de Soluções de Produtos do Microsoft Word para ver se existem informações específicas sobre o seu problema:

Suporte para o Microsoft Word 2010 e 2007



Reduzir esta imagemExpandir esta imagem
2683283
Nota Para localizar artigos sobre problemas específicos, pesquise a Base de Dados de Conhecimento Microsoft em: Início do Suporte da Microsoft

Mais Informação

Actualização do Windows

É recomendável que se certifique que o seu computador possui instaladas as mais recentes actualizações para o Windows. Frequentemente as actualizações corrigem problemas que ocorrem com o software. Antes de utilizar os passos de reparação abaixo, experimente instalar actualizações, reiniciar o seu computador e iniciar o Word. Pode utilizar o artigo actualizar o seu computador para obter mais informações sobre actualizações manuais e automáticas.

Se continuar a ter um problema ou receber um erro "deixou de funcionar", passe às secções seguintes para solucionar o problema e reparar o Word.

Corrigir por mim


No Windows 8, Windows 8.1 ou Windows 7

Se estiver a utilizar o Office Word 2007 ou mais recente no Windows 7 ou Windows 8, Windows 8.1, pode usar a seguinte resolução de problemas para corrigir o problema. Para corrigir este problema automaticamente, clique no botão Executar agora . Na caixa de diálogo Transferência de Ficheiros, clique em Executar e de seguida siga os passos na resolução de problemas.

Reduzir esta imagemExpandir esta imagem
assets mats1
A resolução de problemas do Microsoft Word poderá corrigir automaticamente o problema descrito neste artigo.
Esta resolução de problemas corrige alguns problemas que podem impedir o arranque do Word.Executar agoraExecutar agora
Reduzir esta imagemExpandir esta imagem
assets mats2



No Windows Vista ou Windows XP

Se estiver a utilizar o Office Word 2007, ou uma versão posterior, e o Windows Vista ou uma versão anterior, pode utilizar o Fix it seguinte para corrigir o problema.
Para corrigir este problema automaticamente, clique no botão ou hiperligação Corrigir. Clique em Executar na caixa de diálogo Transferência de Ficheiros e, em seguida, siga os passos indicados no assistente Fix it.
Reduzir esta imagemExpandir esta imagem
assets fixit1
Corrigir este problema
Microsoft Fix it 30017
Reduzir esta imagemExpandir esta imagem
assets fixit2


Reduzir esta imagemExpandir esta imagem
2683283
Notas
  • Este assistente pode estar apenas em inglês; contudo, a correcção automática também funciona em versões do Windows noutros idiomas.
  • Se não estiver a trabalhar no computador que tem o problema, pode guardar a solução Fix it numa pen USB ou num CD e, depois, executá-la no computador que tem o problema.

Passos manuais para resolver problemas que ocorrem quando inicia o Word

Importante Siga cuidadosamente os passos nesta secção. Poderão ocorrer problemas graves se modificar o registo de forma incorrecta. Antes de o modificar, realize uma cópia de segurança do registo para o poder restaurar caso ocorram problemas.

Eliminar a subchave do registo "Data" do Word

Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
A maior parte das opções utilizadas frequentemente no Word é armazenada na subchave do registo "Data" do Word. Um passo de resolução de problemas comum é eliminar a subchave do registo "Data" do Word. Quando reinicia o Word, ele volta a criar a chave do registo "Data" do Word utilizando as predefinições.

Para ver estas opções no Word 2003, clique em Opções no menu Ferramentas.

Para ver estas opções no Word 2007 ou no Word 2010, clique no Botão do Microsoft Office e, em seguida, clique em Opções do Word.


Para ver estas opções no Word 2013, clique no separador Ficheiro e, em seguida, clique em Opções.


Reduzir esta imagemExpandir esta imagem
2683283
Nota Quando elimina a subchave do registo "Data" do Word, o Word repõe as predefinições de várias opções. Por exemplo,o Word repõe a lista do "ficheiro utilizado mais recentemente" no menu Ficheiro. Além disso, o Word repõe muitas definições personalizadas pelo utilizador na caixa de diálogo Opções.

Para eliminar a subchave do registo "Data" do Word, siga estes passos:
  1. Saia de todos os programas do Office.
  2. No Windows 8 ou Windows 8.1, arraste desde a extremidade direita do ecrã e, em seguida, toque em Procurar. (Se estiver a utilizar um rato, aponte para o canto superior direito do ecrã, desloque o ponteiro do rato para baixo e, de seguida, clique em Pesquisar.) Escreva regedit na caixa de pesquisa, toque ou clique em Aplicações e de seguida toque ou clique em Executar.
    Ou, no Windows 7, Windows Vista ou Windows XP, clique em Iniciar, clique em Executar, escreva regedit e clique em OK.
  3. Localize a seguinte subchave do registo, conforme adequado para a versão do Word que estiver a utilizar:
    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Data

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Data

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Data

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Data
  4. Clique em Dados e, em seguida, clique em Exportar no menu Ficheiro.
  5. Atribua o nome Wddata.reg ao ficheiro e, em seguida, guarde-o no ambiente de trabalho.
  6. No menu Editar, clique em Eliminar e, em seguida, clique em Sim.
  7. Saia do Editor de registo.
  8. Inicie o Word.
Se o Word iniciar e funcionar correctamente, significa que o problema foi resolvido. O problema estava relacionado com uma chave do registo "Data" do Word danificada. Agora poderá ser necessário alterar várias definições para restaurar as opções favoritas no Word.

Se o problema não for resolvido, restaure a chave do registo "Data" original do Word. Em seguida, consulte a secção "Eliminar a chave do registo "Options" do Word" neste artigo.

Restaurar a chave do registo "Data" original do Word
Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Para restaurar a chave do registo "Data" original do Word, siga os passos seguintes:
  1. Saia de todos os programas do Office.
  2. Faça duplo clique no ícone Wddata.reg no ambiente de trabalho.
  3. Clique em Sim e, em seguida, em OK.
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed

Eliminar a chave do registo "Options" do Word

Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
A chave do registo "Options" do Word armazena as opções que pode definir no Word alterando as opções de menu. As definições estão divididas em predefinições e definições opcionais. As predefinições são criadas durante a Configuração. É possível alterar as predefinições alterando as opções no Word. As definições opcionais não são criadas durante a Configuração.

Para eliminar a chave do registo "Options" do Word, siga estes passos:
  1. Saia de todos os programas do Office.
  2. No Windows 8 ou Windows 8.1, arraste desde a extremidade direita do ecrã e, em seguida, toque em Pesquisar. (Se estiver a utilizar um rato, aponte para o canto superior direito do ecrã, desloque o ponteiro do rato para baixo e, de seguida, clique em Pesquisar.) Escreva regedit na caixa de pesquisa, toque ou clique em Aplicações e de seguida toque ou clique em Executar.
    Ou, no Windows 7, Windows Vista ou Windows XP, clique em Iniciar, clique em Executar, escreva regedit e clique em OK.
  3. Localize a seguinte subchave do registo, conforme adequado para a versão do Word que estiver a utilizar:
    Word 2013
    HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Word\Options

    Word 2010
    HKEY_CURRENT_USER\Software\Microsoft\Office\14.0\Word\Options

    Word 2007
    HKEY_CURRENT_USER\Software\Microsoft\Office\12.0\Word\Options

    Word 2003
    HKEY_CURRENT_USER\Software\Microsoft\Office\11.0\Word\Options
  4. Clique em Opções, e em seguida, no menu de Ficheiro, clique em Exportar.
  5. Atribua o nome Wdoptn.reg ao ficheiro e, em seguida, guarde-o no ambiente de trabalho.
  6. No menu Editar, clique em Eliminar e, em seguida, clique em Sim.
  7. Saia do Editor de Registo.
  8. Inicie o Word.
Se o Word iniciar e funcionar correctamente, significa que o problema foi resolvido. O problema estava relacionado com uma chave do registo "Options" do Word danificada. Agora poderá ser necessário alterar várias definições para restaurar as opções favoritas no Word.

Se o problema não for resolvido, restaure a chave do registo "Options" original do Word. Em seguida, consulte o tópico "Mudar o Nome do ficheiro de modelo global Normal.dot ou Normal.dotm".
Restaurar a chave do registo "Options" original do Word
Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Para restaurar a chave do registo "Options" original do Word, siga os passos seguintes:
  1. Saia de todos os programas do Office.
  2. Faça duplo clique no ícone Wdoptn.reg no ambiente de trabalho.
  3. Clique em Sim e, em seguida, em OK.
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed

Mudar o nome do ficheiro de modelo global Normal.dot ou Normal.dotm

Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Pode impedir que a formatação, o Texto Automático e as macros, que são armazenados no ficheiro de modelo global, afectem o comportamento do Word e dos documentos que forem abertos pelo utilizador. Para o fazer, mude o nome do ficheiro de modelo global. Quando reiniciar o Word, este irá criar um novo ficheiro de modelo global.

Reduzir esta imagemExpandir esta imagem
2684263
Importante Quando mudar o nome do ficheiro de modelo global, serão repostas as predefinições de várias opções. As opções repostas incluem estilos personalizados, barras de ferramentas personalizadas, macros e entradas de Texto Automático. Assim, recomendamos vivamente que não elimine o ficheiro de modelo global.

Reduzir esta imagemExpandir esta imagem
2683283
Nota adicional Alguns tipos de situações podem criar mais do que um ficheiro de modelo global. Por exemplo, múltiplas versões do Word em execução no mesmo computador ou a instalação de várias estações de trabalho no mesmo computador. Nestas situações, certifique-se de que muda o nome da cópia correcta do ficheiro de modelo global.

Para mudar o nome do ficheiro de modelo global, siga estes passos:
  1. Saia de todos os programas do Office.
  2. No Windows 8 ou Windows 8.1, arraste desde a extremidade direita do ecrã e, em seguida, toque em Pesquisar. (Se estiver a utilizar um rato, aponte para o canto superior direito do ecrã, desloque o ponteiro do rato para baixo e, de seguida, clique em Pesquisar.) Escreva Linha de Comandos na caixa de pesquisa, toque ou clique em Aplicações e de seguida toque ou clique em Executar.
    Ou no Windows 7, Windows Vista ou Windows XP, clique em Iniciar, clique em Executar, escreva cmd, e de seguida clique em OK.
  3. Escreva o seguinte comando, conforme a versão do Word que está a utilizar e, em seguida, prima Enter:
    • Word 2013, Word 2010 e Word 2007
      Windows 8 ou Windows 8.1, Windows 7 ou Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dotm OldNormal.dotm

      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dotm OldNormal.dotm
    • Word 2003
      Windows 7 ou Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\Normal.dot OldNormal.dot

      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\Normal.dot OldNormal.dot
  4. Escreva exit e, em seguida, prima Enter.
  5. Inicie o Word.
Se o Word iniciar correctamente, significa que o problema foi resolvido. Neste caso, o problema está relacionado com um ficheiro de modelo global danificado. Agora poderá ser necessário alterar várias definições para restaurar as opções favoritas.

Nota O ficheiro de modelo global ao qual mudou o nome poderá conter personalizações que não podem ser facilmente recriadas. Estas personalizações podem incluir estilos, macros ou entradas de Texto Automático. Neste caso, poderá copiar as personalizações a partir do ficheiro de modelo global antigo para o novo ficheiro de modelo global utilizando o Organizador. Para obter mais informações sobre como usar o Organizador para mudar o nome a macros, prima F1 no Word para abrir a Ajuda do Microsoft Word, escreva mudar o nome a macros na caixa Pesquisar por, e de seguida clique em Pesquisar para visualizar o tópico.

Se o problema não for resolvido, restaure o ficheiro de modelo global original e, em seguida, consulte a secção "Desactivar os suplementos da pasta Arranque" neste artigo.
Restaure o ficheiro de modelo global original
Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Para restaurar o ficheiro de modelo global original, siga os passos seguintes:
  1. Saia de todos os programas do Office.
  2. Abra a Linha de Comandos.
  3. Escreva o seguinte comando, conforme a versão do Word que está a utilizar e, em seguida, prima Enter:
    • Word 2013, Word 2010 e Word 2007
      Windows 8, Windows 8.1, Windows 7 ou Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dotm Normal.dotm
      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dotm Normal.dotm
    • Word 2003
      Windows 7 ou Windows Vista:
      ren %userprofile%\AppData\Roaming\Microsoft\Templates\OldNormal.dot Normal.dot
      Windows XP:
      ren %userprofile%\Application Data\Microsoft\Templates\OldNormal.dot Normal.dot
  4. Escreva exit e, em seguida, prima Enter.
  5. Inicie o Word.
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed

Desactivar os suplementos da pasta Arranque

Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Quando inicia o Word, este carrega automaticamente os modelos e suplementos que estão localizados nas pastas de Arranque. Conflitos ou problemas que afectem um suplemento podem causar problemas no Word. Para determinar se um item numa pasta de Arranque pode estar a causar problemas, desactive temporariamente a definição de registo que aponta para estes suplementos.

Para tal, siga estes passos:
  1. Saia de todos os programas do Office.
  2. No Windows 8 ou Windows 8.1, arraste desde a extremidade direita do ecrã e, em seguida, toque em Pesquisar. (Se estiver a utilizar um rato, aponte para o canto superior direito do ecrã, desloque o ponteiro do rato para baixo e, de seguida, clique em Pesquisar.) Escreva Executar na caixa de pesquisa, toque ou clique em Aplicações e de seguida toque ou clique em Executar.
    Ou, no Windows 7, Windows Vista ou Windows XP, clique em Iniciar, e de seguida clique em Executar.
  3. Escreva o seguinte comando, conforme a versão do Word que está a utilizar e, em seguida, prima Enter:
    Word 2013
    %programfiles%\Microsoft Office 15\root\office15\Startup\
    Word 2010
    %programfiles%\Microsoft\Office\Office14\Startup\
    Word 2007
    %programfiles%\Microsoft Office\Office12\Startup\
    Word 2003
    %programfiles%\Microsoft\Office\Office11\Startup\
  4. Clique com o botão direito do rato num dos ficheiros existentes na pasta e, em seguida, clique em Mudar o Nome.
  5. A seguir ao nome do ficheiro, escreva .old e, em seguida, prima Enter.
    Reduzir esta imagemExpandir esta imagem
    2684263
    Importante Anote o nome original do ficheiro. Posteriormente, poderá ser necessário mudar o nome do ficheiro utilizando o respectivo nome original.
  6. Inicie o Word.
  7. Se já não consegue reproduzir o problema, significa que encontrou o suplemento específico que causa o problema. Se necessitar das funcionalidades fornecidas pelo suplemento, contacte o fornecedor do suplemento para obter uma actualização.

    Se o problema não for resolvido, mude o nome do suplemento para o respectivo nome original e, em seguida, repita os passos 3 a 5 para cada ficheiro da pasta de Arranque.
  8. Se continuar a conseguir reproduzir o problema, na caixa Executar, escreva %userprofile%\AppData\Roaming\Microsoft\Word\Startup (sob Windows 8, Windows 8.1, Windows 7 ou Windows Vista) ou escreva %userprofile%\Application Data\Microsoft\Word\Startup (sob Windows XP), e de seguida clique em OK.
  9. Repita os passos 3 a 5 para cada ficheiro desta pasta Arranque.
Se o problema não for resolvido depois de desactivar os suplementos da pasta Arranque, consulte o tópico "Eliminar as chaves do registo de suplementos COM".
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed

Eliminar as chaves do registo de suplementos COM

Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Pode instalar os suplementos COM em qualquer localização. Os programas que interagem com o Word instalam suplementos COM. Para determinar se um suplemento COM está a causar o problema, desactive temporariamente os suplementos COM ao eliminar as chaves do registo para os suplementos COM.

Para eliminar as chaves do registo de suplementos COM, siga estes passos:
  1. Saia de todos os programas do Office.
  2. No Windows 8 ou Windows 8.1, arraste desde a extremidade direita do ecrã e, em seguida, toque em Pesquisar. (Se estiver a utilizar um rato, aponte para o canto superior direito do ecrã, desloque o ponteiro do rato para baixo e, de seguida, clique em Pesquisar.) Escreva regedit na caixa de pesquisa, toque ou clique em Aplicações e de seguida toque ou clique em Executar.
    Ou, no Windows 7, Windows Vista ou Windows XP, clique em Iniciar, clique em Executar, escreva regedit e clique em OK.
  3. Localize a seguinte subchave do registo:
    HKEY_CURRENT_USER\Software\Microsoft\Office\Word\Addins
  4. Clique em Suplementos e, em seguida, clique em Exportar no menu Ficheiro.
  5. Atribua o nome WdaddinHKCU.reg ao ficheiro e, em seguida, guarde-o no ambiente de trabalho.
  6. No menu Editar, clique em Eliminar e, em seguida, clique em Sim.
  7. Localize a seguinte subchave do registo:
    HKEY_LOCAL_MACHINE\Software\Microsoft\Office\Word\Addins
  8. Clique em Suplementos e em seguida, no menu Ficheiro, clique em Exportar.
  9. Atribua o nome WdaddinHKLM.reg ao ficheiro e, em seguida, guarde-o no ambiente de trabalho.
  10. No menu Editar, clique em Eliminar e, em seguida, clique em Sim.
  11. Saia do Editor de Registo.
  12. Inicie o Word.
Se o problema for resolvido, significa que determinou que um suplemento COM está a causar o problema. De seguida, deve determinar qual programa de suplemento COM se encontra a causar o problema.
Determine qual programa de suplemento COM está a causar o problema
Reduzir esta imagemExpandir esta imagem
assets folding start collapsed
Para determinar qual programa de suplemento COM está a causar o problema, siga os passos seguintes:
  1. Saia de todos os programas do Office.
  2. Faça duplo clique no ícone Wdaddin.reg no ambiente de trabalho.
  3. Clique em Sim e, em seguida, em OK.
  4. Inicie o Word no modo de segurança. Sobre o modo de segurança do Office
  5. Se estiver a utilizar o Word 2003, siga estes passos:
    Nota Se estiver a usar o Word 2013, Word 2010 ou Word 2007, ignore este passo.
    1. Inicie o Word e, em seguida, clique em Personalizar no menu Ferramentas.
    2. Na caixa de diálogo Personalizar, clique em Comandos.
    3. Na lista Categorias, clique em Ferramentas.
    4. Na lista Comandos, clique em Suplementos COM e, em seguida, arraste o comando para uma das barras de ferramentas. Feche a caixa de diálogo Personalizar.
  6. Utilize um dos seguintes procedimentos, conforme a versão do Word que está a utilizar:
    Word 2013 ou Word 2010
    1. No menu Ficheiro, clique em Opções.
    2. Clique em Suplementos.
    3. Na lista Gerir, clique em Suplementos COM e, em seguida, clique em Ir.
    4. Se existir um suplemento na lista na caixa de diálogo Suplementos COM, clique para desmarcar a caixa de verificação do suplemento. Se existir mais do que um suplemento na lista, clique para desmarcar apenas a caixa de verificação de um suplemento de cada vez. Este procedimento ajuda a determinar qual o suplemento que está a causar o problema.
    5. Clique em OK para fechar a caixa de diálogo Suplementos COM.
    6. No menu Ficheiro, clique em Sair.
    Word 2007
    1. Clique no Botão do Microsoft Office e, em seguida, clique em Opções do Word.
    2. Clique em Suplementos.
    3. Na lista Gerir, clique em Suplementos COM e, em seguida, clique em Ir.
    4. Se existir um suplemento na lista na caixa de diálogo Suplementos COM, clique para desmarcar a caixa de verificação do suplemento. Se existir mais do que um suplemento na lista, clique para desmarcar apenas a caixa de verificação de um suplemento de cada vez. Este procedimento ajuda a determinar qual o suplemento que está a causar o problema.
    5. Clique em OK para fechar a caixa de diálogo Suplementos COM.
    6. Clique no Botão do Microsoft Office e, em seguida, clique em Sair do Word.
    Word 2003
    1. Clique em Suplementos COM na barra de ferramentas. Adicionou isto à barra de ferramentas no passo 5.
    2. Se existir um suplemento na lista na caixa de diálogo Suplementos COM, clique para desmarcar a caixa de verificação do suplemento. Se existir mais do que um suplemento na lista, clique para desmarcar apenas a caixa de verificação de um suplemento de cada vez. Este procedimento ajuda a determinar qual o suplemento que está a causar o problema.
    3. Clique em OK para fechar a caixa de diálogo Suplementos COM.
    4. No menu Ficheiro, clique em Sair.
  7. Inicie o Word.
  8. Se o problema for resolvido quando iniciar o Word, significa que determinou qual o suplemento COM que está a causar o problema. Se necessitar das funcionalidades fornecidas pelo suplemento, tem de determinar qual o suplemento que inclui essas funcionalidades, de modo a que possa contactar o fornecedor para obter uma actualização.

    Se o problema não for resolvido quando iniciar o Word, repita os passos 6 e 7 para cada suplemento COM listado. Repita este procedimento para cada suplemento, até determinar qual o suplemento que está a causar o problema.
  9. Para restaurar os suplementos COM, repita o passo 6, mas clique para seleccionar a caixa de verificação de cada suplemento COM que pretende restaurar.
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed
Reduzir esta imagemExpandir esta imagem
assets folding end collapsed

Opções de Suporte da Microsoft

Se não conseguir resolver este problema, pode utilizar o Suporte da Microsoft para pesquisar na Base de Dados de Conhecimento Microsoft e em outros recursos técnicos de modo a obter respostas. Pode também personalizar o site para controlar a procura. Para iniciar a sua pesquisa, consulte o Web site de Suporte da Microsoft.

Recursos Adicionais

Para além disso, se tiver problemas específicos quando utilizar o Word, poderá consultar os seguintes Web sites do Centro de Soluções de Produtos do Microsoft Word para ver se existem informações específicas sobre o seu problema:
Suporte para o Microsoft Word 2013
Suporte para o Microsoft Word 2010 e 2007
Suporte para o Microsoft Office Word 2003
Nota Para localizar artigos sobre problemas específicos, pesquise os problemas na Base de Dados de Conhecimento.

Propriedades

Artigo: 921541 - Última revisão: 31 de janeiro de 2014 - Revisão: 9.0
A informação contida neste artigo aplica-se a:
  • Microsoft Office Word 2003
  • Microsoft Office Word 2007
  • Microsoft Word 2010
  • Microsoft Word 2013
  • Windows 8.1
Palavras-chave: 
kbexpertisebeginner kbregistry kbaddin kbhowtomaster kbfixme kbmsifixme KB921541

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com