Beim Öffnen einer benutzerdefinierten Nachricht in Outlook 2007 fehlt die Schaltfläche "An OneNote senden"

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Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
924396 The "Send to OneNote" button is missing when you open a custom message in Outlook 2007
Wichtig: Dieser Artikel enthält Informationen zum Bearbeiten der Registrierung. Sie sollten eine Sicherungskopie der Registrierung erstellen, bevor Sie die Registrierung bearbeiten. Sie müssen wissen, wie die Registrierung wiederhergestellt werden kann, wenn ein Problem auftritt. Weitere Informationen zum Erstellen einer Sicherungskopie, zum Wiederherstellen und Bearbeiten der Registrierung finden Sie im folgenden Artikel der Microsoft Knowledge Base:
256986 Beschreibung der Microsoft Windows-Registrierung
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
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Problembeschreibung

Beim Öffnen einer Kundennachricht in Microsoft Office Outlook 2007 fehlt die Schaltfläche An OneNote senden

Hinweis: Mithilfe der Schaltfläche An OneNote senden können Sie eine Kopie der aktuellen Nachricht in Microsoft Office OneNote 2007 speichern.

Ursache

Das genannte Verhalten tritt auf, wenn OneNote 2007 die Nachrichtenklasse der benutzerdefinierten Nachricht nicht erkennt.

Abhilfe

Warnung: Die unkorrekte Verwendung des Registrierungseditors kann schwerwiegende Probleme verursachen, die das gesamte System betreffen und eine Neuinstallation des Betriebssystems erforderlich machen. Diese Probleme können eine Neuinstallation des Betriebssystems erforderlich machen. Microsoft kann nicht garantieren, dass Probleme, die von einer falschen Verwendung des Registrierungs-Editors herrühren, behoben werden können. Benutzen Sie den Registrierungs-Editor auf eigene Verantwortung.
  1. Klicken Sie in Outlook 2007 mit der rechten Maustaste auf die Spaltenüberschrift Betreff und klicken Sie anschließend auf Feldauswahl.
  2. Stellen Sie im Listenfeld oben in der Feldauswahl die Option Alle E-Mail-Felder ein.
  3. Ziehen Sie das Feld Nachrichtenklasse zur Spaltenüberschrift, um es zu der Ansicht hinzuzufügen.
  4. Notieren Sie sich die Nachrichtenklasse der benutzerdefinierten Nachricht.
  5. Beenden Sie Outlook.
  6. Klicken Sie auf Start und auf Ausführen, geben Sie regedit ein, und klicken Sie auf OK.
  7. Gehen Sie zum folgenden Registrierungsunterschlüssel:
    HKLM\SOFTWARE\Microsoft\Office\12.0\OneNote
  8. Zeigen Sie im Menü Bearbeiten auf Neu, und klicken Sie auf Schlüssel.
  9. Geben Sie Outlook-Add-In ein, und drücken Sie anschließend die [EINGABETASTE].
  10. Zeigen Sie im Menü Bearbeiten auf Neu, und klicken Sie auf Schlüssel.
  11. Geben Sie Nachrichtenklassen ein, und drücken Sie die [EINGABETASTE].
  12. Zeigen Sie im Menü Bearbeiten auf Neu, und klicken Sie dann auf DWORD.
  13. Geben Sie die Bezeichnung der Nachrichtenklasse ein, die Sie in Schritt 4 notiert haben. Drücken Sie anschließend die [EINGABETASTE].
  14. Klicken Sie im Menü Bearbeiten auf Ändern.
  15. Geben Sie 3 ein, und klicken Sie auf OK.
  16. Beenden Sie den Registrierungseditor.

Eigenschaften

Artikel-ID: 924396 - Geändert am: Mittwoch, 7. Februar 2007 - Version: 1.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Office OneNote 2007
  • Microsoft Office Outlook 2007
Keywords: 
kbtshoot kbexpertisebeginner kbprb KB924396
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