Función de delegado de Outlook en distintas versiones de Microsoft Outlook y Entourage

Seleccione idioma Seleccione idioma
Id. de artículo: 924470 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Resumen

Cuando se utiliza la función de delegado en Microsoft Outlook, se recomienda que el administrador y todos los delegados que utilice Microsoft Office Outlook 2007 Service Pack 2 (SP2) o una versión posterior, y esto incluye Microsoft Outlook 2010 y Microsoft Outlook de 2013. Además, si se utilizan los clientes Macintosh, a continuación, Microsoft Entourage 2008 o Microsoft Outlook 2011 para Mac se debería utilizar. El administrador y el delegado no impide ejecutan versiones anteriores de Outlook, o Entourage. Sin embargo, se recomienda encarecidamente que tal un período se superpone que combina las versiones anteriores a Outlook 2007 SP2 o Entourage 2008 mantenerse lo más breve posible.

Más información

Aunque Outlook y Entourage no pueden detectar si el administrador y el delegado utilizan versiones anteriores de los clientes de correo electrónico, se recomienda que el administrador y todos los delegados utilizan 2013 de Outlook, Outlook 2010, Service Pack 2 de Outlook 2007 (o una versión posterior), Entourage 2008 o 2011 de Outlook para Mac. Al hacerlo, mejorar la confiabilidad de calendario. Somos conscientes de que los usuarios que no se pueden actualizar a la misma versión de Outlook al mismo tiempo que deba ejecutar en un entorno mixto que combina las versiones anteriores de Outlook, o Entourage. Sin embargo, debe limitar esta topología mixta a un breve momento durante un período de actualización (aproximadamente dos meses). El primer paso para solucionar problemas si experimenta problemas de confiabilidad de calendario, implementar las versiones más recientes, con el apoyo de los clientes para el administrador y todos sus delegados. A continuación, determine si el problema persiste antes de seguir los pasos de solución de problemas adicionales.

Nota Compatibilidad con Microsoft Entourage 2004 para Mac se terminó el 10 de enero de 2012. Para obtener más información acerca de Microsoft Office 2004 para Mac, consulte el Directiva del ciclo de vida del soporte técnico de Microsoft.

En versiones anteriores de Outlook, como Outlook 2003 y Outlook 2002, el administrador y los delegados pueden utilizar diferentes versiones de Outlook. Por ejemplo, los delegados pueden utilizar Outlook 2002, y el administrador puede utilizar Outlook 2003. Sin embargo, no recomendamos esta configuración.

Requisitos del cliente de correo electrónico de MAC basados en las versiones de Exchange Server

Si el administrador o el delegado está utilizando Microsoft Exchange Server 2003, a continuación, se requiere Entourage 2008. Si el administrador y los delegados tienen buzones en Exchange Server 2007 o versiones posteriores, a continuación, Entourage 2008 y Mac Outlook 2011 son compatibles.

Importante:  Los clientes de Entourage no se pueden conectar con un buzón en Exchange Server 2007 o Exchange Server 2010 para la asignación de derechos de delegado a menos que las carpetas públicas existen en la organización de Exchange. Si no existen las carpetas públicas en la organización de Exchange 2007, utilice uno de las siguientes soluciones:
  • Agregar un almacén de carpetas públicas a Exchange Server.Para obtener más información, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
    924625 Cuando se utiliza Outlook con un buzón de Exchange 2007, no puede conectarse a Exchange 2007 y recibe un mensaje de error
  • Mover el delegado y el administrador para 2013 de Outlook, Outlook 2010 o Service Pack 2 de Outlook 2007 (o versiones posteriores). 2013 De Outlook, Outlook 2010 y Outlook 2007 no requieren carpetas públicas con el fin de obtener acceso a un buzón en Exchange Server 2007 (o una versión posterior).

Propiedades

Id. de artículo: 924470 - Última revisión: miércoles, 20 de febrero de 2013 - Versión: 2.0
La información de este artículo se refiere a:
  • Microsoft Outlook 2013
  • Microsoft Outlook 2010
  • Microsoft Office Outlook 2007
  • Microsoft Entourage 2004 for Mac
  • Microsoft Entourage 2008 for Mac
  • Microsoft Outlook 2011 for Mac
Palabras clave: 
kbexpertisebeginner kbhowto kbinfo kbmt KB924470 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 924470

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com