Numéro d'article: 924789 - Dernière mise à jour: mardi 19 septembre 2006 - Version: 1.0

Message d'erreur lorsque vous cliquez sur « Envoyer/recevoir » dans Outlook 2003: « tâches » <Server_Name> - réception ' a signalé l'erreur (0x8004210E) »

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important Cet article contient des informations qui vous indique comment aider les paramètres de sécurité inférieurs ou désactiver les fonctionnalités de sécurité sur un ordinateur. Vous pouvez modifier ces pour contourner un problème spécifique. Avant d'effectuer ces modifications, nous vous recommandons d'évaluer les risques associés à l'implémentation de cette solution de contournement dans votre environnement particulier. Si vous implémentez cette solution de contournement, prenez toutes les mesures supplémentaires pour protéger votre système.

Sommaire

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Symptômes

Lorsque vous cliquez sur Envoyer/recevoir dans Microsoft Office Outlook 2003, vous recevez un message d'erreur qui ressemble à la message d'erreur suivantes :
Tâche ' Server_Name - réception ' a signalé l'erreur (0x8004210E): « votre boîte aux lettres est temporairement indisponible car un autre message est distribué au ou une autre application de messagerie y accède. Le serveur a répondu:-ERR case verrouillé

Cause

Ce problème se produit si une ou les deux conditions suivantes sont remplies :
  • Un ou plusieurs messages électroniques incorrects étaient envoyés dans votre adresse de messagerie.
  • Plus d'un client de messagerie a été configuré pour une interrogation du réseau pour accéder au même compte de messagerie.

Contournement

Pour contourner ce problème, appliquez l'une des méthodes suivantes.

Méthode 1: n'utiliser qu'un seul client de messagerie électronique

Désactiver tous les clients de messagerie autre que Microsoft Outlook.

Méthode 2: désactiver temporairement un logiciel antivirus et logiciels anti-spam

Avertissement Cette solution de contournement peut rendre votre ordinateur ou votre réseau plus vulnérable aux attaques d'utilisateurs malintentionnés ou de logiciels malveillants tels que les virus. Nous déconseillons cette solution de contournement mais sont fournir ces informations afin que vous pouvez implémenter cette solution de contournement à votre propre discrétion. Utiliser cette solution de contournement à vos risques et périls.Pour utiliser cette méthode, procédez comme suit :
  1. Désactiver tous les logiciels antivirus et logiciels anti-spam sur l'ordinateur client.
  2. Dans Outlook, cliquez sur Envoi/réception pour télécharger des messages électroniques mal formée du serveur de messagerie.
  3. Activer le logiciel antivirus et le logiciel anti-spam sur l'ordinateur client.

Méthode 3: utiliser Web aux supprimer des messages électroniques incorrects

Si vous avez accès à votre compte de messagerie via l'accès Web, connectez-vous à votre compte et supprimez les messages électroniques qui sont supérieurs à 1 mégaoctet (Mo).

Statut

Microsoft a confirmé que c'est un problème dans les produits Microsoft répertoriés dans la section « S'applique à ».

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Outlook 2003
Mots-clés : 
kbmt kberrmsg kbtshoot kbprb KB924789 KbMtfr
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La version anglaise de cet article est la suivante: 924789  (http://support.microsoft.com/kb/924789/en-us/ )
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