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Error message when you start Windows Vista: "Your activation period has expired"

Article ID:925616
Last Review:May 8, 2008
Revision:7.1
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SYMPTOMS

When you start Windows Vista, you may receive the following error message:
Activate Windows Now
Your activation period has expired and Windows is no longer working.
To use Windows you must activate this copy of Windows.
Additionally, the taskbar does not appear. You have limited access to Windows Vista programs and features.

Note When these symptoms occur, Windows Vista is running in Reduced Functionality Mode.

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CAUSE

This problem may occur for one or more of the following reasons:
You did not activate Windows Vista within the 30-day activation period.
Windows Vista detects that the hardware on your computer has changed significantly and that you did not reactivate Windows Vista within the 3-day grace period for re-activation.
You are running a version of Windows Vista that was detected as non-genuine. For more information, see the "Resolution" section.

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RESOLUTION

If you believe that you have a Windows Genuine Advantage copy of Windows Vista, use these methods to troubleshoot the problem.

Note The Windows Genuine Advantage (WGA) program and the Office Genuine Advantage (OGA) program are part a Microsoft effort to protect its customers and partners from counterfeit software and increase customer awareness of the value of genuine Microsoft software. For more information, visit the following Microsoft Web site:
http://www.microsoft.com/genuine/ (http://www.microsoft.com/genuine/)

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Method 1: Enter your product key

1.Click Retype your product key in the Activate Windows Now pop-up message.
2.Accept the User acceptance prompt.
3.Type the product key, and then click Next.

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Method 2: Activate Windows Vista by using the automated telephone system

To activate Windows Vista by telephone, you must use an automated telephone system. To activate Windows Vista by using the automated telephone system, follow these steps:
1. Click Start, and then click Computer.
2. On the toolbar, click System properties, and then click Click here to activate Windows now in the Windows activation section.

If you are prompted for an administrator password or for a confirmation, type the password, or click Continue.
3. Click Show me other ways to Activate.
4. Click Use the automated phone system, and then follow the instructions.

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Method 3: Contact Microsoft

If Windows detects that the hardware on your computer has changed significantly, and the previous method does not solve your problem, you may have to contact Microsoft for help. To view the Microsoft Activation Centers Worldwide Telephone Numbers list, visit the following Microsoft Web site:
http://go.microsoft.com/fwlink/?LinkId=71142 (http://go.microsoft.com/fwlink/?LinkId=71142)

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For more information about how to activate Windows Vista, click the following article number to view the article in the Microsoft Knowledge Base:
921471 (http://support.microsoft.com/kb/921471/) Activation fails when you try to activate Windows Vista or Windows Server 2008 over the Internet
For more information about Windows Vista activation, visit the following Microsoft Web sites:
Troubleshooting activation problems
http://windowshelp.microsoft.com/Windows/en-US/Help/57cc0e65-f70c-49fd-bdaa-6da83d6a35af1033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/57cc0e65-f70c-49fd-bdaa-6da83d6a35af1033.mspx)
Frequently asked questions
http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx)
For more information about how to understand common validation failure scenarios, visit the following Microsoft Web site:
http://www.microsoft.com/genuine/downloads/FailureScenarios.aspx?displaylang=en (http://www.microsoft.com/genuine/downloads/FailureScenarios.aspx?displaylang=en)

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APPLIES TO
Windows Vista Business
Windows Vista Enterprise
Windows Vista Home Basic
Windows Vista Home Premium
Windows Vista Ultimate
Windows Vista Enterprise 64-bit Edition
Windows Vista Ultimate 64-bit Edition
Windows Vista Home Basic 64-bit Edition
Windows Vista Home Premium 64-bit Edition
Windows Vista Business 64-bit Edition
Windows Server 2008 Datacenter without Hyper-V
Windows Server 2008 Enterprise without Hyper-V
Windows Server 2008 for Itanium-Based Systems
Windows Server 2008 Standard without Hyper-V
Windows Server 2008 Datacenter
Windows Server 2008 Enterprise
Windows Server 2008 Standard
Windows Web Server 2008
Microsoft Windows Genuine Advantage

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Keywords: 
kbresolve kbtshoot kbexpertisebeginner kbactivation kbprb KB925616

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