Id. de artículo: 925616 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Al iniciar Windows Vista, puede aparecer el mensaje de error siguiente:
Activar Windows ahora
El periodo de activación expiró y Windows dejó de funcionar.
Para usar Windows, active esta copia de Windows.
Además, la barra de herramientas no aparece. Tiene acceso limitado a los programas y características de Windows Vista.

Nota: cuando se producen estos síntomas, Windows Vista se está ejecutando en el modo de funcionalidad reducida.

Causa

Este problema puede deberse a una o varias de las razones siguientes:
  • No activó Windows Vista dentro del periodo de activación de 30 días.
  • Windows Vista detecta que el hardware del equipo ha cambiado significativamente y que no reactivó Windows Vista durante el periodo de gracia de 3 días para la reactivación.
  • Ejecuta una versión de Windows Vista que se detectó que no era original. Para obtener más información al respecto, consulte la sección "Solución".

Solución

Si cree que tiene una copia del Programa de Ventajas de Windows Original de Windows Vista, utilice estos métodos para solucionar el problema.

Nota: el Programa de Ventajas de Windows Original (WGA) forma parte del esfuerzo de Microsoft por proteger a sus clientes y socios de las falsificaciones de software y por aumentar la sensibilización de los clientes sobre el valor del software original de Microsoft. Para obtener más información, visite el siguiente sitio web de Microsoft:
http://www.microsoft.com/genuine/default.aspx?displaylang=es

Método 1: escriba la clave del producto

  1. Haga clic en Volver a escribir la clave de producto en el mensaje emergente Activar Windows ahora.
  2. Acepte el mensaje de aceptación de Usuario.
  3. Escriba la clave del producto y, a continuación, haga clic en Siguiente.
Puede buscar la clave de producto en la caja o en la funda del CD de Windows.

Nota: si Windows fue preinstalado por un fabricante de equipo original (OEM), la clave del producto aparecerá en una etiqueta de la caja del equipo.

Método 2: active Windows Vista mediante el sistema telefónico automatizado

Para activar Windows Vista por teléfono, debe usar un sistema telefónico automatizado. Para activar Windows Vista mediante el sistema telefónico automatizado, siga estos pasos:
  1. Haga clic en Inicio y, después, haga clic en Equipo.
  2. En la barra de herramientas, haga clic en Propiedades del sistema y, a continuación, haga clic en Haga clic aquí para activar Windows ahora en la sección de activación de Windows.

    Si se le pide una contraseña de administrador o una confirmación, escriba la contraseña o haga clic en Continuar.
  3. Haga clic en Mostrar otras formas de activación.
  4. Haga clic en Usar el sistema telefónico automatizado y, a continuación, siga las instrucciones.

Método 3: póngase en contacto con Microsoft

Si Windows detecta que el hardware de su equipo ha cambiado significativamente y con el método anterior no se resuelve su problema, puede que tenga que ponerse en contacto con Microsoft para obtener ayuda. Para ver una lista de los números de teléfono de los centros de Activación de productos de Microsoft en todo el mundo, visite el siguiente sitio web de Microsoft:
http://go.microsoft.com/fwlink/?LinkId=71142
Para obtener más información acerca de cómo activar Windows Vista, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
921471 Error en la activación cuando trata de activar Windows Vista, Windows 7, Windows Server 2008 o Windows Server 2008 R2 a través de Internet
Para obtener más información sobre la activación de Windows Vista, visite los siguientes sitios web de Microsoft:
Solucionar problemas de activación
http://windows.microsoft.com/es-es/windows-vista/Troubleshoot-activation-problems
Preguntas más frecuentes
http://windows.microsoft.com/es-es/windows-vista/Activating-Windows-frequently-asked-questions
Para obtener más información sobre los distintos escenarios de error frecuentes, visite el siguiente sitio web de Microsoft:
http://www.microsoft.com/genuine/downloads/FailureScenarios.aspx?displaylang=es

Propiedades

Id. de artículo: 925616 - Última revisión: miércoles, 27 de julio de 2011 - Versión: 2.0
La información de este artículo se refiere a:
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Business 64-bit edition
  • Windows Server 2008 Datacenter without Hyper-V
  • Windows Server 2008 Enterprise without Hyper-V
  • Windows Server 2008 for Itanium-Based Systems
  • Windows Server 2008 Standard without Hyper-V
  • Windows Server 2008 Datacenter
  • Windows Server 2008 Enterprise
  • Windows Server 2008 Standard
  • Windows Web Server 2008
  • Microsoft Windows Genuine Advantage
Palabras clave: 
kbresolve kbtshoot kbexpertisebeginner kbactivation kbprb KB925616

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com