Help and Support

Numéro d'article: 925616 - Dernière mise à jour: jeudi 7 février 2008 - Version: 6.0

Message d'erreur lorsque vous démarrez Windows Vista : « La période d'activation est arrivée à expiration »

Cet article peut contenir des liens vers des informations en langue anglaise (pas encore traduites).

Sommaire

Agrandir tout | Réduire tout

Symptômes

Lorsque vous démarrez Windows Vista, le message d'erreur suivant peut s'afficher :
Activer Windows maintenant
La période d'activation est arrivée à expiration. Windows a cessé de fonctionner.
Pour pouvoir utiliser Windows, vous devez activer cette copie de Windows.
En outre, la barre des tâches ne s'affiche pas. Votre accès aux programmes et fonctions Windows Vista est limité.

Remarque Lorsque ces problèmes se produisent, Windows Vista s'exécute en mode de fonctionnalité réduite.

Cause

Ce problème peut se produire pour l'une des raisons suivantes :
  • Vous n'avez pas activé Windows Vista pendant la période d'activation de 30 jours.
  • Windows Vista détecte que le matériel de votre ordinateur a subi une modification majeure et que vous n'avez pas réactivé Windows Vista pendant la période de grâce de 3 jours définie pour la réactivation.
  • Vous exécutez une version de Windows Vista qui a été détectée comme non authentique. Pour plus d'informations, reportez-vous à la section « Résolution » de cet article.

Résolution

Si vous pensez disposer d'une copie Windows Genuine Advantage de Windows Vista, appliquez ces méthodes pour résoudre le problème.

Remarque Le programme WGA (Windows Genuine Advantage) et le programme OGA (Office Genuine Advantage) entrent dans le cadre des efforts réalisés par Microsoft pour protéger ses clients et partenaires de la contrefaçon de logiciels et accroître la connaissance client de la valeur des logiciels Microsoft authentiques. Pour plus d'informations, reportez-vous au site Web de Microsoft à l'adresse suivante (en anglais) :
http://www.microsoft.com/genuine/ (http://www.microsoft.com/genuine/)

Méthode 1: saisie de la clé de produit

  1. Cliquez sur Entrer à nouveau la clé du produit dans la boîte de message contextuelle Activation de Windows.
  2. Acceptez l'invite d'acceptation utilisateur.
  3. Tapez la clé du produit, puis cliquez sur Suivant.

Méthode 2 : contact de Microsoft

Si Windows détecte que le matériel de votre ordinateur a subi une modification majeure, et si la méthode précédente ne résout pas votre problème, vous devrez peut-être contacter Microsoft pour obtenir de l'aide. Pour afficher la liste des numéros de téléphone internationaux des Centres d'activation Microsoft, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://support.microsoft.com/contactus/?ln=fr (http://support.microsoft.com/contactus/?ln=fr)

Références

921471  (http://support.microsoft.com/kb/921471/ ) L'opération échoue lorsque vous essayez d'activer Windows Vista ou Windows Longhorn Server à l'aide d'Internet
Pour plus d'informations sur l'activation de Windows Vista, reportez-vous aux sites Web de Microsoft à l'adresse suivante (en anglais) :
Résolution des problèmes d'activation
http://windowshelp.microsoft.com/Windows/en-US/Help/57cc0e65-f70c-49fd-bdaa-6da83d6a35af1033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/57cc0e65-f70c-49fd-bdaa-6da83d6a35af1033.mspx)
Forum Aux Questions (FAQ)
http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx (http://windowshelp.microsoft.com/Windows/en-US/Help/62088be6-3538-46a6-99fb-05e74aeb48b51033.mspx)
Pour plus d'informations sur la façon de comprendre les cas d'échec de validation les plus fréquents, reportez-vous au site Web de Microsoft à l'adresse suivante :
http://www.microsoft.com/genuine/downloads/FailureScenarios.aspx?displaylang=fr (http://www.microsoft.com/genuine/downloads/FailureScenarios.aspx?displaylang=fr)

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Professionnel
  • Windows Vista Entreprise
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Familiale Premium
  • Windows Vista Édition Intégrale
  • Windows Vista Entreprise 64 bits
  • Windows Vista Édition Intégrale 64 bits
  • Windows Vista Édition Familiale Basique 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Professionnel 64 bits
Mots-clés : 
kbtshoot kbprb kbactivation kbexpertisebeginner kbresolve KB925616
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles