Help and Support
 

powered byLive Search

Mensagem de erro quando os clientes Outlook sincronizar um offline catálogo endereço com Exchange 2000: " ' Microsoft Exchange Server ' relatou erro (0x8004010F) "

ID do artigo:926209
Última revisão:quarta-feira, 1 de novembro de 2006
Revisão:1.0

Sintomas

Microsoft Outlook está configurado para usar um arquivo Offline Folder (.ost). Nesse cenário, quando Outlook tenta para sincronizar o offline catálogo endereço com Microsoft Exchange 2000 Server, você receber a seguinte mensagem de erro:
tempo Microsoft Exchange offline catálogo endereço
tempo 0X8004010F

Tarefa ' Microsoft Exchange Server ' relatou erro (0x8004010F): ' A falha operação. Um objeto não foi encontrado. '
Se você tentar usar um novo arquivo.ost para sincronizar com Exchange, o problema não for resolvido.

Voltar para o início

Causa

Esse problema ocorrerá se uma entrada incorreta aparece a caixa na caixa diálogo Default Offline Address List Properties a servidor lista endereço off-line .

Observação você pode ter esse problema após você reconstruir Exchange 2000 em um cenário de recuperação falha.

Voltar para o início

Resolução

Para resolver o problema, execute as seguintes etapas::
1.Inicie o Exchange System Manager..
2.Expanda destinatários , e depois clique listas de endereços off-line .
3.No direito painel, clique com o botão direito do mouse Default Offline Address List , e seguida, clique Propriedades .
4.Observe o nome do computador que aparece na caixa da servidor lista endereço off-line . Se um objeto de serviço Diretório Active Directory excluído such as Tecla Delete: GUID Aparece essa caixa, especificar um válido servidor. Para fazer isto, execute as seguintes etapas::
a. Clique em Procurar , clique um servidor Exchange na caixa diálogo Select Exchange Server , e depois clique OK .
b. Na caixa diálogo Default Offline Address List clique, OK .
5.Examinar as propriedades de armazenar caixa de correio para o servidor do verificar que o offline correto lista endereço especificada. Para fazer isto, execute as seguintes etapas::
a. Se administrativo grupos são habilitado, expansão Administrative Groups , e clique expansão o apropriado administrativo GRUPO.
b. Expanda Servidores , e em seguida, expansão Exchange 2000 o servidor que você clicou na etapa 4a.
c. Expanda o apropriado, GRUPO armazenamento clique com o botão direito do mouse Armazenamento de Caixa de Correio ( nome_do_servidor )e seguida, clique Propriedades .
d. Na Propriedades Armazenamento de Caixa de correio ( nome_do_servidor ) caixa diálogo, clique na guia Geral .
e. Verifique se é exibido na lista endereço off-line a caixa Lista de Endereços Offline Padrão .
6.Exit Exchange System Manager.
7.Permitir para a Exchange agendada online manutenção para ocorrer. Como alternativa, reiniciar o serviço Microsoft Exchange Information Store.

Voltar para o início


A informação contida neste artigo aplica-se a:
?Microsoft Office Outlook 2003
?Microsoft Outlook 2000 Standard Edition
?Microsoft Outlook 2002 Standard Edition nas seguintes plataformas
  Microsoft Exchange 2000 Server Standard Edition
  Microsoft Exchange 2000 Enterprise Server

Voltar para o início

Palavras-chave: 
kbtshoot kberrmsg kbprb KB926209 KbMtpt kbmt

Voltar para o início

Tradução automáticaIMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Caso tenha encontrado erros neste artigo e queira colaborar no processo de aperfeiçoamento desta ferramenta, por favor preencha o formulário existente na parte inferior desta página. Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 926209 (http://support.microsoft.com/kb/926209/en-us/)

Voltar para o início

Traduções deste artigo

 

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.