Money puede dejar de responder o se cierre cuando se abre la página principal o cuando tiene acceso a informes

Seleccione idioma Seleccione idioma
Id. de artículo: 926229 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta abrir la página principal de Microsoft Money, Money puede dejar de responder o se cierre. Además, la página principal de Money puede tardar mucho que aparezca.

También puede recibir un mensaje de error similar al siguiente:
Origen OBRES:34 16.0
Este problema puede producirse cuando se mueven alrededor de Money, por ejemplo, cuando visite el área informes .

Causa

Este problema puede producirse porque los siguientes módulos en la página principal de Money requieren que Money calcule los resultados de las transacciones existentes:
  • Rendimiento de inversión
  • Seguimiento de gastos
  • Gastos por categoría
Si hay muchas de las transacciones para Money, el proceso pueden tardan un tiempo para finalizar. Además, las descargas de instrucción que aún no se han aceptado en apropiado Money registro puede provocar este problema. Para comprobar que este problema está causado por las descargas de instrucción no se han aceptado, los registros de cuenta indicará mucha "transacciones para leer".

Solución

Para resolver este problema, acepte todas las transacciones que se han descargado. Dependiendo de la versión de Money, puede utilizar la opción Aceptar todos o Aceptar manualmente cada transacción.

Vea Ayuda de Money para más información acerca de cómo conciliar, acepte y coinciden con las transacciones en línea. Para facilitar este proceso, siga estos pasos:
  1. Deshabilite temporalmente el acceso a Internet.
  2. Inicie Money y, a continuación, elija la opción trabajar sin conexión.
  3. Habilitar Money ejecutar durante la noche para procesar las transacciones.
  4. Utilice la opción Aceptar todos o confirmar manualmente la transacción coincide con la que propone Money.
  5. Confirme que todas las cuentas (normales y de inversión) ya no tienen instrucciones que deben procesarse.
  6. Cierre Money.
  7. Volver a habilitar el acceso a Internet.
  8. Reinicie Money y, a continuación, confirme que se ha resuelto el problema.

Solución

Para resolver este problema, quite el módulo de seguimiento de gastos o el módulo de rendimiento de la inversión de la página principal de Money.

Nota Si la página principal de Money no tiene cualquiera de estos módulos, intente quitar otros módulos que aparecen.

Para personalizar la página principal de Money, siga estos pasos:
  1. Abra el archivo de Money Sample.mny. Este archivo se encuentra en la siguiente carpeta de instalación de Money:
    C:\Archivos programa\Microsoft money <version >
  2. En el menú Herramientas , haga clic en configuración .
  3. Haga clic en Opciones de programa .
  4. En el área Mostrar , haga clic en Lista de cuentas en la lista Iniciar Money con esta página abierta .
  5. En el menú archivo , haga clic en el nombre de su archivo de Money y, a continuación, compruebe que el archivo de Money se abre correctamente.
  6. Si puede abrir correctamente el archivo de Money, personalizar la configuración de página principal de Money. Para ello, siga estos pasos:
    1. En el menú Herramientas , haga clic en configuración .
    2. Haga clic en Mostrar la página principal de configuración . En Microsoft Money 2005 y Microsoft Money 2006, haga clic en página principal de opciones de presentación .
    3. En el cuadro Cambiar el diseño , haga clic en Seguimiento de gastos y, a continuación, haga clic en Quitar .
    4. Haga clic en Listo .
  7. Haga clic en Inicio para comprobar que se cargará la página principal de Money. Si no se carga la página principal de Money, repita el paso 6 para quitar el módulo de rendimiento de la inversión.
  8. Si desea restablecer Money para iniciar en la página principal de Money, siga los pasos 2 a 4.

Propiedades

Id. de artículo: 926229 - Última revisión: viernes, 30 de noviembre de 2007 - Versión: 2.1
La información de este artículo se refiere a:
  • Microsoft Money Deluxe 2007
  • Microsoft Money 2007 Home & Business
  • Microsoft Money Premium 2007
  • Microsoft Money Deluxe 2006
  • Microsoft Money Premium 2006
  • Microsoft Money Small Business 2006
  • Microsoft Money Standard 2006
  • Microsoft Money 2005 Deluxe Edition
  • Microsoft Money 2005 Premium Edition
  • Microsoft Money 2005 Small Business Edition
  • Microsoft Money 2005 Standard Edition
  • Microsoft Money Plus Deluxe
  • Microsoft Money Plus Home & Business
  • Microsoft Money Plus Premium
Palabras clave: 
kbmt kbtshoot kbexpertisebeginner kberrmsg kbprb KB926229 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 926229

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com