Il movimento del puntatore non corrisponde al movimento della penna di stilo in Windows XP Tablet PC Edition 2005

Traduzione articoli Traduzione articoli
Identificativo articolo: 926411 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

Sintomi

Quando si esegue Microsoft Windows XP Tablet PC Edition 2005 in un computer che dispone di un processore dual-core, si verifica uno dei seguenti sintomi:
  • Quando si accede ripetutamente e quindi si disconnette utilizzando l'iniziale schermata, il puntatore sullo schermo non si sposta sincronizzato con la penna di stilo.
  • Quando si ruota l'iniziale schermata, il puntatore non si sposta nella stessa direzione come la penna di stilo. Ad esempio, quando si sposta verticalmente la penna di stilo, il puntatore si sposta orizzontalmente.

Cause

Questo problema si verifica se si dispone sono installati di una versione precedente di correzione 922.006. Il problema si verifica inoltre quando la correzione 922.006 non si installa o si installa la correzione 922.006 precedente.

Risoluzione

Per risolvere questo problema, installare la versione di correzione 922.006 più recente. Per ulteriori informazioni su questo aggiornamento rapido, fare clic sul seguente numero di articolo per visualizzare l'articolo del Microsoft Knowledge Base:
922006 Messaggio di errore : quindi Tablet PC Windows XP l'edizione smette di rispondere quando lo si avvia "si avvia Windows"

Status

Microsoft ha confermato che ciò è un problema nei prodotti Microsoft elencati nella sezione da "Applicare a".

Proprietà

Identificativo articolo: 926411 - Ultima modifica: martedì 14 novembre 2006 - Revisione: 1.2
Le informazioni in questo articolo si applicano a
  • Microsoft Windows XP Tablet PC Edition 2005
Chiavi: 
kbhotfixserver kbwinxpsp3fix kbwinxppresp3fix kbfix kbqfe kbprb kbtshoot kbexpertiseinter kbexpertisebeginner KB926411 KbMtit kbmt
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica. Nel caso in cui si riscontrino degli errori e si desideri inviare dei suggerimenti, è possibile completare il questionario riportato alla fine del presente articolo.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 926411
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com