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You receive the error "Zune is full" on your Zune device

Article ID:926630
Last Review:November 17, 2007
Revision:5.3
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SYMPTOMS

When you wirelessly send files device to device, you may receive a "Zune is full" error message for the receiving device. Additionally, files that were transferred completely before the disk was full may appear in the Inbox.

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CAUSE

The Inbox on the receiving Zune device is full.

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THINGS TO TRY

Clear the Inbox, or increase the Inbox size.

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Clear the Inbox

To clear the Inbox, follow these steps:
1.On the Home screen, select Social, and then press the center of the Zune pad.
2.Select Inbox.
3.Select a file that you no longer want to keep, and then press the center of the Zune pad.
4.Select Remove from inbox, and then press the center of the Zune pad. Select Yes for "Remove this item from your inbox?," and then press the center of the Zune pad.

Alternatively, follow these steps:
a. Select Clear all, and then press the center of the Zune pad.
b. Select Yes for "Clear all items from your inbox?," and then press the center of the Zune pad.

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Increase the Inbox size

By default, the size of the Inbox on the Zune device is set to one (1) percent of the total storage space of the device. To change the storage space that is allocated to the Inbox, follow these steps:
1.Start the Zune software, and then connect your Zune device to the computer by using the Zune Sync cable.
Note If you connect your Zune device to the Zune software as a guest, the storage space setting is unavailable.
2.After your Zune device establishes a connection to the Zune software, click Settings, click Device, and then click Reserved Space.
3.Move the Reserved Space slider to the storage space size that you want to use.
4.Click OK.

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APPLIES TO
Zune Digital Media Player
Zune software
Zune 4GB Digital Media Player
Zune 8GB Digital Media Player
Zune 16GB Digital Music Player
Zune 30GB Digital Media Player
Zune 80GB Digital Media Player
Zune 120GB Digital Media Player

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Keywords: 
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