Artikel-ID: 927388 - Geändert am: Donnerstag, 15. März 2007 - Version: 3.5

Der Menüleiste von Windows Explorer wird in Windows Vista nicht angezeigt.

Auf dieser Seite

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Dateien und Ordner mithilfe von Windows Explorer anzeigen, wird der Menüleiste von Windows Explorer nicht angezeigt.

Hinweis: Der Menüleiste von Windows Explorer schließt im Menü Datei , im Menü Bearbeiten , im Menü Ansicht , im Menü Extras und das Hilfemenü ein.

Ursache

Standardmäßig ist die Menüleiste in Windows Explorer ausgeblendet.

Lösung

Wenden Sie eines der folgenden Verfahren an, um dieses Problem zu beheben:

Methode 1: Drücken Sie die ALT-Taste

Drücken Sie zum Anzeigen der Menüleiste in Windows Explorer die ALT-Taste. Drücken der ALT-TASTE erneut Blendet die Menüleiste.

Methode 2: Festlegen der Menüleiste immer angezeigt werden

  1. Klicken Sie auf Start
    Bild minimierenBild vergrößern
    Start button
    , geben Sie Explorer im Feld Suche starten und klicken Sie dann in der Liste Programme auf Windows-Explorer .
  2. Klicken Sie auf Organisieren , klicken Sie dann auf das Kontrollkästchen Layout und klicken Sie auf Menüleiste .

Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Premium
  • Windows Vista Home Basic
  • Windows Vista Ultimate
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Ultimate 64-bit edition
Keywords: 
kbmt kbexpertisebeginner kbtshoot kbprb KB927388 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 927388  (http://support.microsoft.com/kb/927388/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN