La barre de menus l'Explorateur Windows n'est pas affichée dans Windows Vista

Traductions disponibles Traductions disponibles
Numéro d'article: 927388 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Symptômes

Lorsque vous affichez les fichiers et dossiers à l'aide de l'Explorateur Windows, la barre de menus l'Explorateur Windows n'est pas affichée.

note La barre de menu Explorateur Windows comprend le menu Fichier , le menu Edition , le menu Affichage , le menu Outils et le menu Aide .

Cause

Par défaut, la barre de menu est masquée dans l'Explorateur Windows.

Résolution

Pour résoudre ce problème, appliquez l'une des méthodes suivantes :

Méthode 1: appuyez sur la touche ALT.

Pour afficher la barre de menus dans l'Explorateur Windows, appuyez sur la touche ALT. Le fait d'appuyer sur la touche ALT nouveau masque la barre de menu.

Méthode 2: définir la barre de menu pour toujours apparaître

  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Start button
    , tapez explorer dans la zone Rechercher et cliquez sur Explorateur Windows dans la liste programmes .
  2. Cliquez sur Organiser , activez la case à cocher Mise en page et puis cliquez sur barre de menus .

Propriétés

Numéro d'article: 927388 - Dernière mise à jour: jeudi 15 mars 2007 - Version: 3.5
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Professionnel
  • Windows Vista Entreprise
  • Windows Vista Édition Familiale Premium
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Intégrale
  • Windows Vista Professionnel 64 bits
  • Windows Vista Entreprise 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Édition Familiale Basique 64 bits
  • Windows Vista Édition Intégrale 64 bits
Mots-clés : 
kbmt kbexpertisebeginner kbtshoot kbprb KB927388 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 927388
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com