Help and Support
 

powered byLive Search

Xbox 360: Xbox 360 ワイヤレス ヘッドセットが正常に機能しない

文書番号:927408
最終更新日:2007年11月30日
リビジョン:4.0
目次

現象

Xbox 360 ワイヤレス ヘッドセットを使用する際に、次の現象が発生する場合があります。
? ワイヤレス ヘッドセットが本体のそばでのみ機能する、またはワイヤレス ヘッドセットを使おうとすると接続が切断されてしまう
?イヤーピースから音が出ない
?音が反響する、または騒音が聞こえる
?自分の声が他のユーザーに聞こえない
?チャットができない
?バッテリーが充電されない
?バッテリーが長続きしない

先頭へ戻る

原因

これらの現象は、さまざまな理由で発生します。Xbox 360 ワイヤレス ヘッドセットに関する問題を解決するためのトラブルシューティングについては、次の「対処方法」を参照してください。

先頭へ戻る

対処方法

ワイヤレス ヘッドセットが本体のそばでのみ機能する、またはワイヤレス ヘッドセットを使おうとすると接続が切断されてしまう

ワイヤレス ヘッドセットの電源をオンにするには、電源ボタンを押します。ワイヤレス ヘッドセットを本体に接続するには、本体の接続ボタンを押してから、ワイヤレス ヘッドセットの接続ボタンを押し続けます。
注意: 本体の接続ボタンを押してから 20 秒以内に、ワイヤレス ヘッドセットの接続ボタンを押してください。
以上の手順を実行してもワイヤレス ヘッドセットが機能しない場合は、次のガイドラインに従ってください。
?最初にワイヤレス ヘッドセットを使用する場合、Xbox 360 本体を Xbox LIVE に接続して、最新のシステム アップデートを取得する必要があります。最新のシステム アップデートにワイヤレス ヘッドセットへの対応が含まれています。Xbox LIVE については、次の Web サイトを参照してください。
http://www.xbox.com/live (http://www.xbox.com/live)
?ワイヤレス ヘッドセットを本体に近づけます。
?バッテリーが十分に充電されていることを確認します。
?本体およびワイヤレス ヘッドセットを、ファイル キャビネットや冷蔵庫などの大型金属製品から少なくとも 1 m 離します。
?本体およびワイヤレス ヘッドセットから装飾物を取り外し、再度接続します。本体またはワイヤレス ヘッドセットに金属製の装飾物、ステッカー、またはフェイスプレートが付いていると、ワイヤレス ヘッドセットのパフォーマンスが低下することがあります。
?本体の前面がワイヤレス ヘッドセットの方向に向いていること、また近くの壁から離れていることを確認します。
?本体にワイヤレス コントローラーを 4 つ接続している場合は、いずれか 1 つのワイヤレス コントローラーの接続を解除してからワイヤレス ヘッドセットを接続する必要があります。ワイヤレス コントローラーの接続を切断するには、Xbox ガイド ボタンを 3 秒間押したままにした後で、ワイヤレス コントローラーの電源をオフにします。有線式のコントローラーの接続を切断するには、コントローラー ケーブルを本体から外します。
?2.4 GHz のコードレス電話機、ワイヤレス LAN、ワイヤレス ビデオ送信機、電子レンジ、一部の携帯電話、Bluetooth ヘッドセットが、ワイヤレス ヘッドセットの機能を阻害する可能性があります。他の機器の電源を切ってから、ワイヤレス ヘッドセットを接続します。

先頭へ戻る

イヤーピースから音が出ない

ワイヤレス ヘッドセットが本体に接続されていることを確認します。

ワイヤレス ヘッドセットの音量アップ ボタンおよび音量ダウン ボタンを使用して、音量を調整します。音量アップ ボタンを使用すると音が大きくなり、音量ダウン ボタンを使用すると音が小さくなります。

先頭へ戻る

音が反響する、または騒音が聞こえる

マイクが周辺の音を集めている可能性があります。この音には、イヤーピースからの音声が含まれ、他のプレイヤーには他のプレイヤーの声が自分のワイヤレス ヘッドセットを通して反響していることになります。

ゲームをプレイしているときに音が反響したり、騒音が聞こえる場合は、次の手順を実行します。
?テレビやステレオなどの音量を低めに調節します。
?ワイヤレス ヘッドセットの音量ダウン ボタンを使用して、ワイヤレス ヘッドセットの音量を小さくします。

先頭へ戻る

自分の声が他のユーザーに聞こえない

ワイヤレス ヘッドセットが本体に接続されていることを確認します。また、マイクがオフ (消音) に設定されていないことを確認します。マイクのオン/オフを切り替えるには、電源ボタンを短く押します。アラームが 2 回鳴り、設定が変更されたことを確認できます。
注意: 高音のアラームの後に低音のアラームが聞こえた場合、マイクは消音に設定されていません。低音のアラームの後に高音のアラームが聞こえた場合、マイクは消音に設定されています。
Xbox ガイドで、ボイスの機能が消音に設定されていないことを確認します。Xbox ガイド ボタンを押し、[個人設定] を選択して [ボイスの設定] を選択します。会話を始めるときにボタンを押す必要があるかどうかを確認するには、各ゲームの取扱説明書を参照してください。

先頭へ戻る

チャットができない

ワイヤレス ヘッドセットが本体に接続され、マイクが消音に設定されていないことを確認します。マイクのオン/オフを切り替えるには、電源ボタンを短く押します。アラームが 2 回鳴り、設定が変更されたことを確認できます。[保護者による設定] で、[コミュニケーション] が [フレンド] または [すべての人] をコミュニケーションできる相手として設定されていることを確認します。[コミュニケーション] を設定するには、次の手順を実行します。
1.Xbox ダッシュボードで [システム] を選択して、[A] ボタンを押します。
2.[保護者による設定] を選択して、[A] ボタンを押します。
3.[Xbox Live の利用制限] を選択して、[A] ボタンを押します。
4.[プライバシーとフレンドの設定] を選択して、[A] ボタンを押します。
5.[コミュニケーション] を選択して、[A] ボタンを押します。

先頭へ戻る

バッテリーが充電されない

充電用 AC 電源アダプターをワイヤレス ヘッドセットに接続してもバッテリーが充電されない場合は、エラーの状態を通知する信号が表示される場合があります。この場合、ワイヤレス ヘッドセットのインジケーター 1 番が点滅、もう一度 1 番が点滅し、2 番が点滅する順番で繰り返し表示されます。

この現象が表示された場合は、ワイヤレス ヘッドセットが過熱しているか、または冷たすぎる可能性があります。ワイヤレス ヘッドセットの温度が変わるまで、ワイヤレス ヘッドセットを電源アダプターに接続したままにします。温度が変わると、バッテリーが充電されます。

ワイヤレス ヘッドセットが室温に保たれているときにこの現象が表示される場合は、Xbox カスタマー サポートに問い合わせてください。

先頭へ戻る

バッテリーが長続きしない

ワイヤレス ヘッドセットに付属している新しいバッテリーは、購入の時点で、完全に充電されていません。通常、バッテリーが長時間持続するための容量を充電できるようになるまで、バッテリーの放電および充電を数度繰り返す必要があります。

放電および充電のサイクルを 4 回繰り返した後もバッテリーの持続時間が最適なものにならないときは、Xbox カスタマー サポートに問い合わせてください。

先頭へ戻る

詳細

以上のガイドラインに従っても問題が解決しない場合は、ワイヤレス ヘッドセットを初期化します。ワイヤレス ヘッドセットを初期化するには、ワイヤレス ヘッドセットの電源ボタンを 2 秒以上押したままにしてから、本体の電源をオフにします。その後で、ワイヤレス ヘッドセットを接続します。

先頭へ戻る

関連情報

Xbox 360 ワイヤレス ヘッドセットの詳細およびサポートについては、次の Web サイトを参照してください。
http://www.xbox.com/support (http://www.xbox.com/support)
Xbox カスタマー サポートのエージェントから指示がない限り、Xbox 360 本体またはそのアクセサリーの修理を販売店に依頼しないでください。

先頭へ戻る

修理

Xbox 360 本体、AC アダプターやアクセサリーを分解、修理、または改造しないでください。分解、修理、または改造することで、感電や発火によってけがをしたり、死亡する危険があります。安全上の理由から、これらの行為により保証が無効になります。

先頭へ戻る


この資料は以下の製品について記述したものです。
?Microsoft XBox 360 Video Game System
?Microsoft Xbox 360 Wireless Headset
?Microsoft Xbox

先頭へ戻る

キーワード:?
kbtshoot kbpubtypekc kbxboxperipherals kbxbox360japanportal kbxbox360ext KB927408

先頭へ戻る

"Microsoft Knowledge Baseに含まれている情報は、いかなる保証もない現状ベースで提供されるものです。Microsoft Corporation及びその関連会社は、市場性および特定の目的への適合性を含めて、明示的にも黙示的にも、一切の保証をいたしません。さらに、Microsoft Corporation及びその関連会社は、本文書に含まれている情報の使用及び使用結果につき、正確性、真実性等、いかなる表明・保証も行ないません。Microsoft Corporation、その関連会社及びこれらの権限ある代理人による口頭または書面による一切の情報提供またはアドバイスは、保証を意味するものではなく、かつ上記免責条項の範囲を狭めるものではありません。Microsoft Corporation、その関連会社 及びこれらの者の供給者は、直接的、間接的、偶発的、結果的損害、逸失利益、懲罰的損害、または特別損害を含む全ての損害に対して、状況のいかんを問わず一切責任を負いません。(Microsoft Corporation、その関連会社 またはこれらの者の供給者がかかる損害の発生可能性を了知している場合を含みます。) 結果的損害または偶発的損害に対する責任の免除または制限を認めていない地域においては、上記制限が適用されない場合があります。なお、本文書においては、文書の体裁上の都合により製品名の表記において商標登録表示、その他の商標表示を省略している場合がありますので、予めご了解ください。"

サポート技術情報の翻訳

 

Other Support Options

  • Need More Help?
    Contact a Support professional by Email, Online or Phone.
  • Customer Service
    For non-technical assistance with product purchases, subscriptions, online services, events, training courses, corporate sales, piracy issues, and more.
  • Newsgroups
    Pose a question to other users. Discussion groups and Forums about specific Microsoft products, technologies, and services.