MS06-071: Chyba zabezpečení ve službě Microsoft XML Core Services by mohla umožnit vzdálené spuštění kódu

Překlady článku Překlady článku
ID článku: 928088 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Společnost Microsoft vydala bulletin zabezpečení MS06-071, který obsahuje všechny podstatné informace o této aktualizaci zabezpečení. Tyto informace zahrnují seznam souborů a možnosti nasazení. Chcete-li zobrazit celý obsah bulletinu zabezpečení, navštivte jeden z následujících webů společnosti Microsoft:

Známé problémy s touto aktualizací zabezpečení

Informace o známých problémech s touto aktualizací zabezpečení naleznete v příslušných článcích znalostní báze Microsoft Knowledge Base:
  • 927978 MS06-071: Aktualizace zabezpečení pro službu Microsoft XML Core Services 4.0
  • 927977 MS06-071: Aktualizace zabezpečení pro službu Microsoft XML Core Services 6.0

Vlastnosti

ID článku: 928088 - Poslední aktualizace: 17. listopadu 2006 - Revize: 1.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft XML Core Services 4.0
  • Microsoft XML Core Services 6.0
Klíčová slova: 
kbexpertiseinter kbexpertisebeginner kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbpubtypekc KB928088

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com