MS06-071: Svaghed i Microsoft XML Core Services kan muliggøre fjernkørsel af programkode

Oversættelser af artikler Oversættelser af artikler
Artikel-id: 928088 - Få vist de produkter, som denne artikel refererer til.
Udvid alle | Skjul alle

På denne side

Sammenfatning

Microsoft har udgivet sikkerhedsbulletin MS06-071, som indeholder alle relevante oplysninger vedrørende sikkerhedsopdateringen. Disse oplysninger omfatter filmanifestoplysninger og implementeringsindstillinger. Du kan finde den komplette sikkerhedsbulletin på et af følgende Microsoft-websteder:

Kendte problemer i forbindelse med denne sikkerhedsopdatering

Du kan finde flere oplysninger om kendte problemer i forbindelse med denne sikkerhedsopdatering i følgende artikel i Microsoft Knowledge Base:
  • 927978 MS06-071: Sikkerhedsopdatering til Microsoft XML Core Services 4.0
  • 927977 MS06-071: Sikkerhedsopdatering til Microsoft XML Core Services 6.0

Egenskaber

Artikel-id: 928088 - Seneste redigering: 17. november 2006 - Redigering: 1.0
Oplysningerne i denne artikel gælder:
  • Microsoft XML Core Services 4.0
  • Microsoft XML Core Services 6.0
Nøgleord: 
kbexpertiseinter kbexpertisebeginner kbqfe kbsecurity kbsecbulletin kbsecvulnerability kbbug kbfix kbpubtypekc KB928088

Send feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com