Help and Support

Id. de artículo: 928572 - Última revisión: jueves, 15 de marzo de 2007 - Versión: 1.5

La representación en miniatura de un archivo puede no mostrarse correctamente en Windows Vista

Expandir todo | Contraer todo

Síntomas

La representación en miniatura de un archivo puede no mostrarse correctamente en Windows Vista.

Causa

Este problema se produce porque Windows no puede actualizar la caché de miniaturas.

Solución

Para resolver este problema, restablezca la caché de miniaturas. Para ello, siga estos pasos:
  1. Haga clic en Inicio
    Contraer esta imagenAmpliar esta imagen
    Start button
    , haga clic en Todos los programas , haga clic en Accesorios , haga clic en Herramientas del sistema y a continuación, haga clic en Liberador de espacio en disco .
  2. Si se le pide, haga clic en sólo Mis archivos .
  3. En la lista de archivos para eliminar , haga clic para seleccionar miniaturas .

    Nota Configurar otras opciones que desee.
  4. Haga clic en Aceptar y, a continuación, haga clic en Eliminar archivos .

La información de este artículo se refiere a:
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Business
  • Windows Vista Business 64-bit edition
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Starter
  • Windows Vista Ultimate
Palabras clave: 
kbmt kbmaintenance kbcaching kbcache kbtshoot kbexpertisebeginner kbprb KB928572 KbMtes
Traducción automáticaTraducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 928572  (http://support.microsoft.com/kb/928572/en-us/ )

Seleccione idioma