Você não pode exibir emails controlados CRM no Microsoft Dynamics CRM 3.0 após a instalação do hotfix 917277

Traduções deste artigo Traduções deste artigo
ID do artigo: 929350 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

No Microsoft Dynamics CRM 3.0, você não pode exibir controladas CRM email mensagens na área de histórico após a instalação do hotfix 917277. Esse problema ocorre mesmo se você tiver sido concedido o compartilhamento para a direita.

Esse problema ocorre se as seguintes condições forem verdadeiras:
  • Controladas CRM emails são enviados do cliente Microsoft Dynamics CRM para Microsoft Office Outlook.
  • As mensagens de email contém um registro referente. Por exemplo, as mensagens de email contêm um contato referente.
  • O registro referente é compartilhado com outros usuários.

Causa

Esse problema ocorre porque o Microsoft Dynamics CRM 3.0 não é possível compartilhar automaticamente um email controlado CRM após a instalação do hotfix 917277.

Resolução

Esse problema é corrigido no Update Rollup 2 do Microsoft Dynamics CRM 3.0. Para obter mais informações, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
927751Cumulativo de atualizações 2 está disponível para o Microsoft Dynamics CRM 3.0

Mais Informações

Para obter mais informações sobre o hotfix 917277, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
917277Não é possível exibir emails enviados no Microsoft CRM 3.0
Para obter mais informações sobre a terminologia que é usada para descrever as atualizações de software da Microsoft, clique nos números abaixo para ler os artigos na Base de dados de Conhecimento da Microsoft:
824684Descrição da terminologia padrão que é usada para descrever as atualizações de software
887283Padrões de nomenclatura do pacote de Microsoft Business Solutions CRM software hotfix e atualização

Propriedades

ID do artigo: 929350 - Última revisão: terça-feira, 17 de julho de 2007 - Revisão: 2.3
A informação contida neste artigo aplica-se a:
  • Microsoft CRM 3.0
  • Microsoft CRM client for Microsoft Office Outlook nas seguintes plataformas
    • Microsoft CRM 3.0
Palavras-chave: 
kbmt kbcrmv3c kbmbsemail kbhotfixserver kbqfe kbmbsmigrate KB929350 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 929350

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com