Numéro d'article: 929353 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez de démarrer la Visionneuse Microsoft Office PowerPoint 2007, elle ne s'exécute pas.

Cause

Ce problème se produit lorsqu'une version non anglaise de Microsoft Office ou de la Visionneuse PowerPoint est installée sur un ordinateur sur lequel une version anglaise de Microsoft Windows est exécutée.

Résolution

Afin que nous puissions résoudre le problème pour vous, consultez la section « Aidez-moi ». Si vous préférez le résoudre vous-même, consultez la section « Je résous le problème moi-même ».

Aidez-moi



Pour résoudre ce problème automatiquement, cliquez sur le bouton Fix it ou sur le lien associé. Cliquez ensuite sur Exécuter dans la boîte de dialogue Téléchargement de fichier et suivez la procédure indiquée par l'Assistant Fix it.


Résoudre ce problème
Microsoft Fix it 50754


Remarques
  • Cet Assistant peut n'exister qu'en anglais. Toutefois, la résolution automatique fonctionne aussi pour d'autres versions linguistiques de Windows.
  • Si vous n'utilisez pas l'ordinateur concerné, vous pouvez enregistrer la solution sur un lecteur flash ou sur un CD-ROM et ensuite l'exécuter sur l'ordinateur concerné par le problème.

Consultez ensuite la section « Le problème est-il résolu ? ».



Je résous le problème moi-même

Pour résoudre ce problème, procédez comme suit :
  1. Cliquez sur Démarrer, puis sur Rechercher.
  2. Cliquez sur Tous les fichiers et tous les dossiers.
  3. Dans la zone Une partie ou l'ensemble du nom de fichier, tapez ppvwintl.dll, puis cliquez sur Rechercher.
  4. Dans la liste des résultats de la recherche, cliquez avec le bouton droit sur Ppvwintl.dll, puis cliquez sur Copier.
  5. Ouvrez le dossier suivant :
    C:\Program Files\Microsoft Office\Office12
  6. Si ce dossier contient un sous-dossier nommé « 1033 », passez à l'étape 7.

    Si ce dossier ne contient pas un sous-dossier nommé « 1033 », créez-en un. Pour ce faire, procédez comme suit :
    1. Dans le menu Fichier, cliquez sur Nouveau, puis sur Dossier.
    2. Tapez 1033, puis appuyez sur Entrée.
  7. Ouvrez le dossier « 1033 », puis cliquez sur Coller dans le menu Edition.

Le problème est-il résolu ?

  • Vérifiez que le problème est résolu. Si c'est le cas, vous n'avez plus besoin de cette section. Sinon, vous pouvez contacter l'assistance.
  • Vos commentaires sont les bienvenus. Pour nous faire part de vos commentaires ou d?un problème concernant cette solution, écrivez-nous sur le blog « Aidez-moi » ou envoyez-nous un message électronique.

Propriétés

Numéro d'article: 929353 - Dernière mise à jour: vendredi 30 septembre 2011 - Version: 2.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office PowerPoint 2007
  • Windows Embedded POSReady 2009
Mots-clés : 
kbtshoot kbexpertisebeginner kbprb kbfixme kbmsifixme KB929353
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com