Mesaj de eroare la căutarea de actualizări în Windows Vista: „Windows nu a reușit să caute noi actualizări (Cod 80072F8F)”

Traduceri articole Traduceri articole
ID articol: 929458 - View products that this article applies to.
Măriți totul | Reduceți totul

SIMPTOME

Când căutați actualizări în Windows Vista, primiți următorul mesaj de eroare:
Windows nu a reușit să caute noi actualizări

S-au găsit erori:
Cod 80072F8F

CAUZĂ

Această problemă se produce dacă data și ora de pe computer variază prea mult față de data și ora valide. Data și ora care sunt valide se află în certificatul SSL (Secure Sockets Layer) utilizat de site-ul Web Windows Update. În acest scenariu, operațiunea de scanare Windows Update nu poate scana cu succes computerul pentru a găsi actualizări.

REZOLUȚIE

Pentru a rezolva această problemă, verificați data și ora în Windows Vista. Pentru aceasta, urmați acești pași:
  1. Faceți clic pe Start
    Reduceți imagineaMăriți imaginea
    butonul Start
    , tastați Data și ora în caseta Pornire căutare, apoi faceți clic pe Data și ora în lista Programe.
  2. În caseta de dialog Data și ora, faceți clic pe Modificare dată și oră.

    Reduceți imagineaMăriți imaginea
    Permisiune Control cont utilizator
    Dacă vi se solicită o parolă de administrator sau o confirmare, tastați parola sau faceți clic pe Continuare.
  3. În caseta de dialog Setări pentru dată și oră, configurați data și ora corecte, apoi faceți clic pe OK de două ori.

Proprietă?i

ID articol: 929458 - Ultima examinare: 29 decembrie 2007 - Revizie: 1.4
SE APLICĂ LA
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • Windows Vista Enterprise 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Starter
Cuvinte cheie: 
kberrmsg kbtshoot kbprb kbexpertisebeginner KB929458

Trimite?i feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com