Help and Support

Numéro d'article: 929516 - Dernière mise à jour: jeudi 29 mars 2007 - Version: 2.5

Vous ne peut pas se connecter à la Windows Media Center Extender pour Windows Vista après que vous installez Windows Live OneCare sur un ordinateur Windows Vista

Informations sur la version bêta
Cet article décrit une version bêta d'un produit Microsoft. Les informations contenues dans cet article sont fournies en tant que, sont et sujettes à modification sans préavis.

Aucun support produit officiel n'est disponible auprès de Microsoft pour ce produit bêta. Pour savoir comment faire pour obtenir de l'assistance sur une version bêta, consultez la documentation fournie avec les fichiers du produit bêta ou effectuez une recherche le site Web où vous avez téléchargé la version.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous installez Windows Live OneCare sur un ordinateur Windows Vista, vous ne pouvez pas vous connecter à l'unité Windows Media Center Extender pour Windows Vista.

Cause

Ce problème peut se produire si le Pare-feu Windows Live OneCare n'est pas configuré pour une utilisation avec Windows Media Center Extender. Windows Media Center Extender utilise les ports réseau pour communiquer avec l'ordinateur Windows Vista. Le pare-feu Windows Live OneCare doit bloquer pas ces ports.

Résolution

Pour résoudre ce problème, procédez comme suit :
  1. Ouvrir Windows Live OneCare et sélectionnez Modifier les paramètres OneCare .
  2. Si vous êtes invité, entrez le mot de passe administrateur, ou cliquez sur Autoriser .
  3. Sélectionnez l'onglet pare-feu , puis cliquez sur Outil de connexion du pare-feu .
  4. Cliquez pour sélectionner la règle de se connecter mon Xbox 360 ou de Media Center Extender mon ordinateur Media Center .
  5. Cliquez sur OK pour les deux fenêtres pour appliquer les modifications.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Édition Familiale Premium
  • Windows Vista Édition Intégrale
  • Windows Live OneCare
Mots-clés : 
kbmt kbmsnqwestportal kbmsnpartnerportal kbexpertisebeginner kbtshoot kbprb KB929516 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 929516  (http://support.microsoft.com/kb/929516/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles

 

Related Support Centers