Artikel-ID: 929678 - Geändert am: Montag, 23. April 2007 - Version: 1.1

Fehlermeldung, wenn Sie ein Quellvolume erfassen mit ImageX.exe in Windows Vista versuchen: "das System kann nicht gefunden die Datei angegeben werden."

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, ein Quellvolume erfassen mithilfe des Dienstprogramms "ImageX.exe" erhalten Sie eine Fehlermeldung, die der folgenden ähnelt:
Die angegebene Datei wurde nicht gefunden.
Dieses Problem tritt nur auf, wenn der Zielordner für die Aufnahme einen Netzwerkordner ist.

Ursache

Dieses Problem kann auftreten, wenn das Quellvolume, die Sie erfassen nicht genügend freien Speicherplatz verfügt. Dieses Problem tritt selbst wenn die Netzwerkfreigabe über ausreichend Speicherplatz verfügt.

Abhilfe

Um dieses Problem zu umgehen, Speicherplatz, auf dem Quellvolume. Alternativ verwenden Sie einen größeren Datenträger Quelle.

Status

Microsoft hat bestätigt, dass dies ein Problem in Microsoft-Produkten handelt, die im Abschnitt "Gilt für" aufgeführt sind.

Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Vista Business 64-bit edition
  • Windows Vista Ultimate
  • Windows Vista Starter
  • Windows Vista Home Premium
  • Windows Vista Home Basic
  • Windows Vista Enterprise
  • Windows Vista Business
  • Windows Vista Ultimate 64-bit edition
  • Windows Vista Home Premium 64-bit edition
  • Windows Vista Home Basic 64-bit edition
  • Windows Vista Enterprise 64-bit edition
Keywords: 
kbmt kbtshoot kbprb kbexpertiseadvanced KB929678 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 929678  (http://support.microsoft.com/kb/929678/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN