Numéro d'article: 929818 - Dernière mise à jour: mardi 6 novembre 2007 - Version: 1.4

Vous recevez un message d'erreur lorsque vous essayez de pour installer ou exécuter Windows Vista: «Le Service de licence logiciel a signalé que la licence n'est pas valide»

Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'installer ou exécuter Windows Vista, un message d'erreur semblable au suivant peut s'afficher :
Erreur 0xC004F02A - le service de licences logicielles a signalé que la licence n'est pas valide.

Cause

Ce problème se produit car le BIOS est incompatible avec Windows Vista ou le BIOS est obsolète.

Résolution

Pour résoudre ce problème, vérifiez que le BIOS plus récent est installé sur l'ordinateur. Comparez la date du BIOS en cours avec la date du BIOS plus récente est disponible auprès du fabricant du BIOS. Vous pouvez utiliser le programme Msinfo32.exe pour déterminer la version du BIOS. Pour ce faire, procédez comme suit :
  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    Start button
    , tapez msinfo32 dans la zone Rechercher , puis cliquez sur msinfo32 dans la liste programmes .

    Réduire cette imageAgrandir cette image
    User Account Control permission
    Si vous êtes invité pour un mot de passe administrateur ou une confirmation, tapez votre mot de passe ou cliquez sur Continuer .
  2. Dans la boîte de dialogue Informations système , cliquez sur Résumé système dans le volet de navigation.
  3. Dans le volet Propriétés, examinez la valeur apparaît en regard de Version du BIOS/date .
  4. Essayez de rechercher une mise à jour BIOS pour l'ordinateur. Pour ce faire, effectuez l'une des actions suivantes :
    • Visitez site de Web prise en charge du fabricant de l'ordinateur, ou contactez le fabricant pour déterminer si une mise à jour du BIOS est disponible pour l'ordinateur.
    • Visitez le site Web de prise en charge du fabricant de votre carte mère ordinateur ou contactez le fabricant de la carte mère pour déterminer si une mise à jour du BIOS est disponible pour la carte mère.
    Pour informations sur le fabricant de votre matériel, site suivant Web :
    http://support.microsoft.com/gp/vendors/en-us (http://support.microsoft.com/gp/vendors/en-us)
  5. Si vous recherchez une mise à jour du BIOS, consultez la documentation ou contactez le fabricant pour déterminer si la mise à jour comprend des modifications apportées à résoudre le problème.

    Remarque Parfois la documentation ne peut pas inclure d'informations sur toutes les modifications qui inclut la mise à jour du BIOS.
  6. Recommandé d'utiliser le fabricant de l'outil de mise à jour du BIOS mise à jour le BIOS de l'ordinateur.
Si la mise à jour du BIOS ne résout pas ce problème, consultez l'article base de connaissances Microsoft suivant pour une autre résolution possible : Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
931573  (http://support.microsoft.com/kb/931573/ ) Vous pouvez être invité à activer Windows Vista sur un ordinateur sur lequel Windows Vista a été déjà activé par une installation de licence en volume ou OEM

Statut

Microsoft a confirmé le que de ce problème dans les produits Microsoft répertoriés dans la section «S'applique à».

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Édition Intégrale
  • Windows Vista Édition Familiale Premium
  • Windows Vista Entreprise
  • Windows Vista Professionnel 64 bits
  • Windows Vista Professionnel
  • Windows Vista Édition Intégrale 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Entreprise 64 bits
Mots-clés : 
kbmt kbexpertisebeginner kberrmsg kbadmin kbtshoot kbprb KB929818 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 929818  (http://support.microsoft.com/kb/929818/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles