Help and Support

Numéro d'article: 930127 - Dernière mise à jour: jeudi 15 mars 2007 - Version: 1.4

Vous pouvez rencontrer un délai après que vous entrez la clé de produit et cliquez sur « Suivant » dans l'Assistant d'installation Windows Vista

Agrandir tout | Réduire tout

Symptômes

Après avoir entré la clé de produit et puis cliquez sur suivant dans l'Assistant d'installation Windows Vista, vous pouvez rencontrer un délai. Ce délai dure environ 20 à 60 secondes.

Cause

Ce problème peut se produire en raison d'un problème de synchronisation dans l'Assistant d'installation Windows Vista. Ce problème de synchronisation est provoqué par les processus suivants :
  • Le processus de validation clé de produit
  • Le processus d'installation de Windows Vista
Lorsque vous cliquez sur suivant , ces deux processus exécuter en même temps.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Professionnel
  • Windows Vista Entreprise
  • Windows Vista Édition Familiale Premium
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Intégrale
  • Windows Vista Professionnel 64 bits
  • Windows Vista Entreprise 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Édition Familiale Basique 64 bits
  • Windows Vista Édition Intégrale 64 bits
  • Windows Vista Starter
Mots-clés : 
kbmt kbexpertisebeginner kbtshoot kbprb KB930127 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 930127  (http://support.microsoft.com/kb/930127/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Traductions disponibles