Numéro d'article: 930130 - Dernière mise à jour: jeudi 15 mars 2007 - Version: 1.4

Message d'erreur lorsque vous essayez d'utiliser la fonctionnalité Télécopie et numérisation Windows pour envoyer une télécopie dans Windows Vista: ? Impossible d'envoyer le message. Une erreur s'est produite. ?

Sommaire

Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'utiliser la fonctionnalité Télécopie et numérisation Windows pour envoyer une télécopie dans Windows Vista, vous ne pouvez pas envoyer la télécopie. De plus, le message d'erreur suivant s'affiche :
Impossible d'envoyer le message. Une erreur s'est produite.
Ce problème se produit lorsque la télécopie contient un fichier compressé avec une extension de nom de fichier .zip en tant que pièce jointe.

Cause

Ce problème se produit parce que les fichiers dans le fichier .zip temporairement extraits lorsque vous ouvrez le fichier .zip. Les fichiers temporairement extraits ne sont pas réellement enregistrées sur le disque dur. La télécopie et Windows fonctionnalité d'analyse ne peut pas convertir le format de ces fichiers dans un format faxable.

Résolution

Pour résoudre ce problème, joignez les fichiers que vous souhaitez à télécopie dans un format décompressé.

Plus d'informations

Procédure pour reproduire le problème

  1. Cliquez sur Démarrer
    Réduire cette imageAgrandir cette image
    the Start button
    , sur Tous les programmes , puis cliquez sur Télécopie et numérisation Windows .
  2. En bas du volet de navigation, cliquez sur télécopie .
  3. Dans la barre d'outils, cliquez sur Nouvelle télécopie .

    note Si vous vous connectez à un périphérique de télécopie pour la première fois, suivez les instructions dans l'Assistant Configuration de la télécopie pour vous connecter au périphérique de télécopie. Un périphérique de télécopie peut être un modem de télécopie ou un serveur de télécopie.
  4. Ajouter les informations d'adressage, l'objet et une page de garde comme requis.
  5. Joindre un fichier .zip à la télécopie, puis cliquez sur Envoyer .

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Windows Vista Professionnel
  • Windows Vista Entreprise
  • Windows Vista Édition Familiale Premium
  • Windows Vista Édition Familiale Basique
  • Windows Vista Édition Intégrale
  • Windows Vista Professionnel 64 bits
  • Windows Vista Entreprise 64 bits
  • Windows Vista Édition Familiale Premium 64 bits
  • Windows Vista Édition Familiale Basique 64 bits
  • Windows Vista Édition Intégrale 64 bits
  • Windows Vista Starter
Mots-clés : 
kbmt kbexpertisebeginner kbtshoot kbprb KB930130 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 930130  (http://support.microsoft.com/kb/930130/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
 

Traductions disponibles