Artikel-ID: 930157 - Geändert am: Montag, 10. September 2007 - Version: 1.4

Sie erhalten Fehler Code 14-80072EFD, 14 80072EE7 oder 14 80040111, wenn Sie versuchen, Windows Live OneCare zu installieren

SystemtippDieser Artikel bezieht sich auf ein anderes Betriebssystem als das von Ihnen verwendete. Für Sie möglicherweise nicht relevante Artikelinhalte wurden deaktiviert.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, Windows Live OneCare zu installieren, wird sinngemäß folgende Fehlermeldung together with Fehler Code 14-80072EFD, 14-80072EE7 oder 14-80040111:
Installation von Windows Live OneCare Netzwerkprobleme zu diesem Zeitpunkt fortgesetzt. Überprüfen Sie Ihre Netzwerkverbindung, und klicken Sie dann versuchen Sie erneut. Wenn das Problem weiterhin auftritt, klicken Sie auf Get-Hilfe.

Ursache

OneCare kann nicht mit dem Internet verbinden, oder ein anderes Problem verhindert OneCare erkennen die aktive Internetverbindung.

Lösung

Wenden Sie die folgenden Methoden in der angegebenen Reihenfolge an, um dieses Problem zu beheben.

Methode 1: Internet-Verbindungsprobleme beheben

  1. Sicher, dass Sie mit dem Internet verbunden sind. Windows Live OneCare-Installation wird wahrscheinlich fehl, wenn Internet-Konnektivitätsprobleme vorliegen.Weitere Informationen zum Problembehandlung bei Internetverbindungen finden Sie im folgenden Artikel der Microsoft Knowledge Base:
    314095  (http://support.microsoft.com/kb/314095/ ) Problembehandlung bei mögliche Ursachen Internetverbindungsproblemen in Windows XP
  2. Installieren Sie Windows Live OneCare.
Wenn Sie weiterhin dieselben Fehlermeldung zu erhalten, versuchen Sie Methode 2.

Methode 2: Deaktivieren der Option "Automatische Suche der Einstellungen" in Microsoft Internet Explorer

  1. Starten Sie Internet Explorer.
  2. Klicken Sie im Menü Extras auf Internetoptionen .
  3. Klicken Sie auf die Registerkarte Verbindungen , und klicken Sie dann auf LAN-Einstellungen .
  4. Deaktivieren Sie das Kontrollkästchen Automatische Suche der Einstellungen , und klicken Sie dann auf OK .
  5. Klicken Sie auf OK , um das Dialogfeld Internetoptionen zu schließen.
  6. Installieren Sie Windows Live OneCare.
Wenn Sie dieselben Fehlermeldung zu erhalten weiterhin, versuchen Sie Methode 3.

Methode 3: Entfernen von Drittanbietern Antiviren- und Firewallprogramme

wichtig Dieser Artikel enthält Informationen, die Ihnen, zeigt wie Sie Sicherheitseinstellungen herabsetzen oder Sicherheitsfunktionen auf einem Computer deaktivieren. Sie können diese Änderungen einem bestimmten Problem zu umgehen vornehmen. Bevor Sie diese Änderungen vornehmen, empfiehlt Microsoft, zunächst die Risiken, die abzuschätzen mit dieser Problemumgehung in Ihrer speziellen Umgebung verbunden sind. Wenn Sie diese Problemumgehung implementieren, sollten Maßnahmen Sie entsprechende treffen, um den Computer zu schützen. Warnung Diese Problemumgehung kann ein Computer oder ein Netzwerk möglicherweise anfälliger, Angriffe durch böswillige Benutzer oder gefährlicher Software wie Viren vornehmen. Zwar wir empfehlen diese Problemumgehung nicht jedoch diese Informationen, damit Sie diese Problemumgehung eigenem Ermessen implementieren können. Verwenden Sie diese Problemumgehung auf eigene Gefahr.
  1. Klicken Sie auf Start , klicken Sie auf Ausführen , geben Sie appwiz.cpl ein und klicken Sie dann auf OK .
  2. Suchen Sie unter Zurzeit installierte Programme von Drittanbietern antivirus-Programme oder Firewall-Programme.
  3. Klicken Sie auf das Programm, und klicken Sie dann auf Entfernen .
  4. Wiederholen Sie die Schritt 3 für zusätzliche Programme.
  5. Starten Sie den Computer neu.
  6. Installieren Sie Windows Live OneCare.

Die Informationen in diesem Artikel beziehen sich auf:
  • Windows Live OneCare
Keywords: 
kbmt kbmsnqwestportal kbmsnpartnerportal kbexpertisebeginner kbtshoot kbprb KB930157 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 930157  (http://support.microsoft.com/kb/930157/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.